
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="tr-TR">
<!--[if lte IE 6]>
<script type="text/javascript">window.location = "http://www.turgutlumanset.com/ie6.html"</script>
<![endif]-->
<!--[if lt IE 7 ]> <html class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class=""> <!--<![endif]-->
<!--[if IE 7 ]><html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr-TR" class="no-js"> <!--<![endif]-->
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<head>
<title>YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ | Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="https://www.facebook.com/manset.turgutlu"/>
<!-- End Facebook Open Graph Tags -->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi RSS Feed" href="http://www.turgutlumanset.com/feed/" />
<link rel="pingback" href="http://www.turgutlumanset.com/xmlrpc.php" />
<link rel="shortcut icon" href="" type="image/x-icon" />
<link href="http://www.turgutlumanset.com/wp-content/themes/haber/css/style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.turgutlumanset.com/wp-content/themes/haber/js/css_browser_selector.js"></script>
<script type="text/javascript" src="http://www.turgutlumanset.com/wp-content/themes/haber/js/jquery-1.4.4.js"></script>
<script type="text/javascript" src="http://www.turgutlumanset.com/wp-content/themes/haber/script.js"></script> 
<script type="text/javascript" src="http://www.turgutlumanset.com/wp-content/themes/haber/js/custom.js"></script>

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[987,1021] -->
<meta name="description"  content="Manisa'nın Turgutlu ilçesinde bir evde çıkan yangın itfaiye ekiplerince söndürüldü. Yıldırım Mahallesi Alparslan Sokağı'nda Muzaffer (65) ve Emine Taş (60)" />

<link rel="canonical" href="http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/" />
<meta property="og:title" content="YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ | Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/" />
<meta property="og:image" content="http://www.turgutlumanset.com//uploads/YNGNYŞL.jpg" />
<meta property="og:site_name" content="Turgutlu Manşet" />
<meta property="og:description" content="Manisa&#039;nın Turgutlu ilçesinde bir evde çıkan yangın itfaiye ekiplerince söndürüldü. Yıldırım Mahallesi Alparslan Sokağı&#039;nda Muzaffer (65) ve Emine Taş (60) çiftine ait evde henüz bilinmeyen nedenle yangın çıktı. Çevredeki vatandaşların haber vermesi üzerine olay yerine itfaiye ve sağlık ekipleri sevk edildi. Yangın sırasında evde bulunan Alzheimer hastası Muzaffer Taş, komşularının yardımıyla dışarıya çıkarıldı. İtfaiye ekiplerinin müdahalesiyle söndürülen yangında dumandan etkilenen Taş, 112 Acil Servi ekiplerince Turgutlu Devlet Hastanesine kaldırıldı. Taş&#039;ın sağlık durumunun iyi olduğu öğrenildi." />
<meta property="article:published_time" content="2016-12-23T09:08:14Z" />
<meta property="article:modified_time" content="2016-12-23T09:08:14Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ | Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi" />
<meta name="twitter:description" content="Manisa&#039;nın Turgutlu ilçesinde bir evde çıkan yangın itfaiye ekiplerince söndürüldü. Yıldırım Mahallesi Alparslan Sokağı&#039;nda Muzaffer (65) ve Emine Taş (60) çiftine ait evde henüz bilinmeyen nedenle yangın çıktı. Çevredeki vatandaşların haber vermesi üzerine olay yerine itfaiye ve sağlık ekipleri sevk edildi. Yangın sırasında evde bulunan Alzheimer hastası Muzaffer Taş, komşularının yardımıyla dışarıya çıkarıldı. İtfaiye ekiplerinin müdahalesiyle söndürülen yangında dumandan etkilenen Taş, 112 Acil Servi ekiplerince Turgutlu Devlet Hastanesine kaldırıldı. Taş&#039;ın sağlık durumunun iyi olduğu öğrenildi." />
<meta name="twitter:image" content="http://www.turgutlumanset.com//uploads/YNGNYŞL.jpg" />
<meta itemprop="image" content="http://www.turgutlumanset.com//uploads/YNGNYŞL.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.turgutlumanset.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.turgutlumanset.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.turgutlumanset.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://www.turgutlumanset.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.turgutlumanset.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.turgutlumanset.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.turgutlumanset.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.turgutlumanset.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.turgutlumanset.com/?p=30646' />
<link rel="alternate" type="application/json+oembed" href="http://www.turgutlumanset.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turgutlumanset.com%2Fyasli-ciftin-evi-kule-dondu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.turgutlumanset.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turgutlumanset.com%2Fyasli-ciftin-evi-kule-dondu%2F&#038;format=xml" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>

<div class="arkaplanreklam">
<div class="left">
<div class="bannerkodu"><!-- Reklam Sol -->
<div style="width:auto; height:auto;">
<a target="_blank" href="http://www.turgutlumanset.com/"><img src='http://www.turgutlumanset.com//uploads/garantemlaksite.jpg' border='0'></a>
</div>
</div>
</div>
<div class="right">
<div class="bannerkodu"><!-- Reklam Sağ -->
<div style="width:auto; height:auto;">
<a target="_blank" href="http://www.petlas.com.tr/bayigetir.php?id=1253"><img src='http://www.turgutlumanset.com//uploads/petlasana1.jpg' border='0'></a>
</div>
</div>
</div>
</div>

<style type="text/css" media="all">
body {
			background-image:url(http://www.turgutlumanset.com/wp-content/themes/haber/images/bg/Resim Kullanma);
		background-attachment: fixed; 
	background-position: center top;
	background-repeat: repeat-x repeat-y;
	font-family:Thoma,Arial,"Helvetica Neue",Helvetica,sans-serif;
	color: #363636;
	text-decoration:none;
	font-size:12px;
	margin: 0px;
	margin-top: 20px;
	background-color:#ffffff}
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a, #yazibasligi a, #yazibasligi a:visited, #side .widget-title{text-decoration:none;color:#fc0000}
#yazibasligi a:hover{color:#ff000d; cursor:pointer; }
#navigation {background-color: #d1000a; }
#sagbolum {width:320px; margin:0 6px 0 0; float:right;}
#ortasolbolum {width:655px; margin: 0 0 0 0; float:right;}
#basbolum {width: 993px; background-color:#ffffff; margin: 0 auto; z-index: 9400; position: relative;
box-shadow: 0 3px 3px 8px 2px #4d4d4d; 
-moz-box-shadow:0 3px 8px 2px #4d4d4d;
-webkit-box-shadow:0 3px 8px 2px #4d4d4d;
box-shadow: #4d4d4d 0px 1px 12px;
behavior: url(http://www.turgutlumanset.com/wp-content/themes/haber/pie/PIE.htc);
 }
.renklihaberler ul li.katrenkler a.linkrenk:hover {background: #b30707 }
.renklihaberler ul li.katrenkler a.linkrenk1:hover {background: #fc6500 }
.renklihaberler ul li.katrenkler a.bas1 {background: #fc6500}
.renklihaberler ul li.katrenkler a.bas {background: #b30707}
.renklihaberler .renkoncesi.katrenkler .listst li.renkscala a {background: #fc0000}
#mainBar span a { color: #000000;}
.katt1{background: #3D3D3D; border-bottom: solid 3px #EB5603;}
.sol_sidebar h2{background: #3D3D3D; border-bottom: solid 3px #EB5603;}
.manset_sidebar h2{background: #3D3D3D; border-bottom: solid 3px #EB5603;}
.yazarlar_sidebar h2{background: #3D3D3D; border-bottom: solid 3px #EB5603;}
#sol_sidebar h2{background: #3D3D3D; border-bottom: solid 3px #EB5603;}
.flashNewsHolder .flashNews .newsSection{background-color:#f5f5f5;}
.flashNewsHolder .flashNews .newsSection a:hover{background-color:#e9e9e9;}
.flashNewsHolder .flashNews .newsSection span.newsTitle{color:#000000;}
.flashNewsHolder .flashNews .anakayan{background-color:#f5f5f5;}
.flashNewsHolder .flashNews .anakayan a:hover{background-color:#c7c7c7;}
.flashNewsHolder .flashNews .anakayan span.newsTitle{color:#464d51;}
</style>
</head>
<body>




<link href="http://www.turgutlumanset.com/wp-content/themes/haber/css/footerbar.css" rel="stylesheet" type="text/css" />

<div style="background-color: #ffffff; bottom: 40px; color: #ffffff;" id="jBar">

<div id="mainBar">

<span id="jBarLayout_Left">

<span class="jBarShow" id="jBar_dailyDeals"><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/sondakikabar.png" width="258" height="31" /></span>

<span><span id="jBarRssScroll" class="rssFeed"><div class="rssBody">

<div id="footersonhaberler">

<ul>
  
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/" title="YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ" target="_blank">YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/turgutlu-da-feto-den-2-tutuklama/" title="TURGUTLU DA FETÖ, DEN 2 TUTUKLAMA" target="_blank">TURGUTLU DA FETÖ, DEN 2 TUTUKLAMA</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/kucuk-dahilere-buyuk-destek/" title="KÜÇÜK DAHİLERE BÜYÜK DESTEK" target="_blank">KÜÇÜK DAHİLERE BÜYÜK DESTEK</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/engelsiz-bir-gun-de-gonullerince-eglendiler/" title="&#8216;ENGELSİZ BİR GÜN&#8217; DE GÖNÜLLERİNCE EĞLENDİLER" target="_blank">&#8216;ENGELSİZ BİR GÜN&#8217; DE GÖNÜLLERİNCE EĞLENDİLER</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/karbonmonoksit-gazindan-4-kisi-zehirlendi/" title="KARBONMONOKSİT GAZINDAN 4 KİŞİ ZEHİRLENDİ" target="_blank">KARBONMONOKSİT GAZINDAN 4 KİŞİ ZEHİRLENDİ</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/ak-parti-il-baskani-gorevden-alindi/" title="AK PARTİ İL BAŞKANI GÖREVDEN ALINDI" target="_blank">AK PARTİ İL BAŞKANI GÖREVDEN ALINDI</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/kugulardan-muhtesem-geri-donus-2/" title="KUĞULAR&#8217;DAN MUHTEŞEM GERİ DÖNÜŞ" target="_blank">KUĞULAR&#8217;DAN MUHTEŞEM GERİ DÖNÜŞ</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/ogrencilerden-halepe-yardim-kampanyasi/" title="ÖĞRENCİLERDEN HALEP&#8217;E YARDIM KAMPANYASI" target="_blank">ÖĞRENCİLERDEN HALEP&#8217;E YARDIM KAMPANYASI</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/turgutlu-meslek-manisa-ikincisi/" title="TURGUTLU MESLEK MANİSA İKİNCİSİ" target="_blank">TURGUTLU MESLEK MANİSA İKİNCİSİ</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/kugularin-konugu-canakkale-belediyespor/" title="KUĞULARIN KONUĞU ÇANAKKALE BELEDİYESPOR" target="_blank">KUĞULARIN KONUĞU ÇANAKKALE BELEDİYESPOR</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/sevilen-kahveci-yasamini-yitirdi/" title="SEVİLEN KAHVECİ YAŞAMINI YİTİRDİ" target="_blank">SEVİLEN KAHVECİ YAŞAMINI YİTİRDİ</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/turgutluda-fetoden-3-kisi-serbest/" title="TURGUTLU&#8217;DA FETÖ&#8217;DEN 3 KİŞİ SERBEST" target="_blank">TURGUTLU&#8217;DA FETÖ&#8217;DEN 3 KİŞİ SERBEST</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/turgutlusporun-en-buyuk-gucu-arkadaslik/" title="TURGUTLUSPOR’UN EN BÜYÜK GÜCÜ  ARKADAŞLIK" target="_blank">TURGUTLUSPOR’UN EN BÜYÜK GÜCÜ  ARKADAŞLIK</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/ihh-mak-ve-mat-ekipleri-halep-sinirinda/" title="İHH MAK VE MAT EKİPLERİ HALEP SINIRINDA" target="_blank">İHH MAK VE MAT EKİPLERİ HALEP SINIRINDA</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/tezmaksan-firmasindan-egitime-destek/" title="TEZMAKSAN FİRMASINDAN EĞİTİME DESTEK" target="_blank">TEZMAKSAN FİRMASINDAN EĞİTİME DESTEK</a></li>

</ul></div></div></span></span></span></div></div>

<script type='text/javascript' src="http://www.turgutlumanset.com/wp-content/themes/haber/js1/jquery.vticker.js"></script>

 <script type="text/javascript"> 
var $j = jQuery.noConflict();  
  $j(function() {
    $j('#footersonhaberler').vTicker('init', {mousePause:false});
  });
</script>


<div id="basbolum">
<div class="ustbosluk">
</div>

<div class="yeniustmenu">
<div class="yeniustici">


<ul>
<li><a class="popUp cboxElement" href="http://www.turgutlumanset.com/uye-ol" onclick="StopRefresh()"><span class="rs register"></span>Üye Ol</a></li>						
<li><a class="popUp cboxElement" href="http://www.turgutlumanset.com/uye-girisi" onclick="StopRefresh()"><span class="rs login"></span>Üye Girişi</a></li>


<div id="menu-yonlerv2">
		<ul class="menusayfalarv2">

		<li><a href="javascript:history.go(0)" _fcksavedurl="javascript:history.go(0)" target="_self" onclick_fckprotectedatt=" onclick="javascript:this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.turgutlumanset.com');"">Anasayfam Yap</a></li>
	<ul id="menu-sayfalarmenu" class="menusayfalarv2"><li id="menu-item-23681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23681"><a href="http://www.turgutlumanset.com/sitene-ekle/">Sitene Ekle</a></li>
<li id="menu-item-23682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23682"><a href="http://www.turgutlumanset.com/yayin-politikamiz/">Yayın Politikamız</a></li>
<li id="menu-item-23680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23680"><a href="http://www.turgutlumanset.com/reklam/">Reklam</a></li>
<li id="menu-item-23679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23679"><a href="http://www.turgutlumanset.com/kunye/">Künye</a></li>
<li id="menu-item-23678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23678"><a href="http://www.turgutlumanset.com/iletisim/">İletişim</a></li>
</ul></ul>

</div>

<div id="menu-yonlerv3">
<li class="socialhead"><a title="Facebook" href="http://www.facebook.com/Turgutlu Manşet" alt="Facebook" target="_blank" rel="external"><span class="rs fb"></span></a></li><li class="socialhead"><a title="Twitter" href="http://twitter.com/Turgutlu Manşet" alt="Twitter" target="_blank" rel="external"><span class="rs tw"></span></a></li>			
				
<li class="socialhead"><a title="Youtube" href="http://www.youtube.com/user/Turgutlu Manşet" alt="Youtube" target="_blank" rel="external"><span class="rs yt"></span></a></li><li class="socialhead"><a title="RSS" href="http://www.turgutlumanset.com/feed/rss/" target="_blank" alt="RSS" ><span class="rs rss"></span></a></li>
</div>
						
</ul>
					
</div></div>

<div id="hatauyari"></div>

<div id="header" class="clearfix">
<!-- LOGO -->
								<div class="logov2">
					<a href="http://www.turgutlumanset.com/" title="Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi" rel="Anasayfa">
						<img src="http://www.turgutlumanset.com//uploads/mansetlogo.jpg" alt="Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi" width="300" height="100" />
					</a>
				</div><!-- logo bitiş -->
			<!-- LOGO -->

<div class="headersagv2 clearfix">
			<form action="http://www.turgutlumanset.com/" method="get" class="searchv2 clearfix">
				<input type="text" name="s" id="header_arama_bolumuv2" size="20"  value="" />
				<input type="image" id="altarama_bolumv2" src="http://www.turgutlumanset.com/wp-content/themes/haber/images/blank.gif" alt="Haber ara" />
			</form>
</div>
<div class="header_720x90v2">     
       <a href="" target="_blank"><a target="_blank" href="http://www.seramiksan.com.tr"><img src="http://turgutlumanset.com/uploads/seramiksan99.gif" width="728" height="90"></a></a>
</div>

<div id="navigation">
<div class="home"><a href="http://www.turgutlumanset.com" title="Ana Sayfa"></a></div>
<ul id="menu-mainmenu" class="menu">
<ul class="ilk">
<li>&nbsp;</li>
</ul>
<ul id="home">
<li><a href="http://www.turgutlumanset.com/" title="Anasayfa"><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/nav-anasayfa.png" width="21" height="35" />Anasayfa</a>
</li>
</ul><li id="menu-item-6555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6555"><a href="http://www.turgutlumanset.com/category/manisa-haberleri/">Manisa Haberleri</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://www.turgutlumanset.com/category/guncel/">Güncel</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.turgutlumanset.com/category/asayis/">Asayiş</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.turgutlumanset.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.turgutlumanset.com/category/saglik/">Sağlık</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.turgutlumanset.com/category/siyaset/">Siyaset</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6556"><a href="http://www.turgutlumanset.com/category/egitim/">Eğitim</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.turgutlumanset.com/category/spor/">Spor</a>
<ul class="sub-menu">
	<li id="menu-item-23655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23655"><a href="http://www.turgutlumanset.com/canli-sonuclar/">Canlı Sonuçlar</a></li>
	<li id="menu-item-23656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23656"><a href="http://www.turgutlumanset.com/istatistikler-puan-durumu-fikstur/">İstatistikler &#038; Puan Durumu &#038; Fikstür</a></li>
</ul>
</li>
<li id="menu-item-23674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23674"><a href="http://www.turgutlumanset.com/seri-ilanlar/">Seri İlanlar</a>
<ul class="sub-menu">
	<li id="menu-item-23673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23673"><a href="http://www.turgutlumanset.com/ilan-ekle/">İlan Ekle</a></li>
</ul>
</li>
<li id="menu-item-23675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23675"><a href="http://www.turgutlumanset.com/firma-rehberi/">Firma Rehberi</a>
<ul class="sub-menu">
	<li id="menu-item-23676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23676"><a href="http://www.turgutlumanset.com/firma-ekle/">Firma Ekle</a></li>
</ul>
</li>
</ul></div>
  


<div id="minik">
<ul id="minik0" class="minik0"><li id="menu-item-23666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666"><a href="http://www.turgutlumanset.com/category/gunun-haberleri/">Günün Haberleri</a></li>
<li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="http://www.turgutlumanset.com/category/magazin/">Magazin</a></li>
<li id="menu-item-23668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23668"><a href="http://www.turgutlumanset.com/category/yasam/">Yaşam</a></li>
<li id="menu-item-23677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23677"><a href="http://www.turgutlumanset.com/category/genel/">Genel</a></li>
<li id="menu-item-23669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23669"><a href="http://www.turgutlumanset.com/foto-galeri/">Foto Galeri</a></li>
<li id="menu-item-23671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23671"><a href="http://www.turgutlumanset.com/video-galeri/">Video Galeri</a></li>
<li id="menu-item-23670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23670"><a href="http://www.turgutlumanset.com/gazeteler/">Gazeteler</a></li>
<li id="menu-item-23672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23672"><a href="http://www.turgutlumanset.com/yazarlarimiz/">Yazarlarımız</a></li>
<li id="menu-item-23684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23684"><a href="http://www.turgutlumanset.com/category/haber-foto-galeri/">Haber Foto Galeri</a></li>
<li id="menu-item-23685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23685"><a href="http://www.turgutlumanset.com/category/haber-video-galeri/">Haber Video Galeri</a></li>
</ul></div>
  




	
<div class="homePageMainContatiner">
<div class="flashNewsHolder">
<div class="flashNews">
<ul style="margin: 0px; padding: 0px; position: relative; list-style-type: none; z-index: 1; width: 3133px; left: -1205px;">
  
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/" target="_self" title="YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/YNGNYŞL.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ" title="YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ" width="155" height="107" /> 
<span class="newsTitle">YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/turgutlu-da-feto-den-2-tutuklama/" target="_self" title="TURGUTLU DA FETÖ, DEN 2 TUTUKLAMA">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/IMG_0558.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="TURGUTLU DA FETÖ, DEN 2 TUTUKLAMA" title="TURGUTLU DA FETÖ, DEN 2 TUTUKLAMA" width="155" height="107" /> 
<span class="newsTitle">TURGUTLU DA FETÖ, DEN 2 TUTUKLAMA</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/kucuk-dahilere-buyuk-destek/" target="_self" title="KÜÇÜK DAHİLERE BÜYÜK DESTEK">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/STRNCÖZDLK.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="KÜÇÜK DAHİLERE BÜYÜK DESTEK" title="KÜÇÜK DAHİLERE BÜYÜK DESTEK" width="155" height="107" /> 
<span class="newsTitle">KÜÇÜK DAHİLERE BÜYÜK DESTEK</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/engelsiz-bir-gun-de-gonullerince-eglendiler/" target="_self" title="&#8216;ENGELSİZ BİR GÜN&#8217; DE GÖNÜLLERİNCE EĞLENDİLER">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/ENGL1.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="&#8216;ENGELSİZ BİR GÜN&#8217; DE GÖNÜLLERİNCE EĞLENDİLER" title="&#8216;ENGELSİZ BİR GÜN&#8217; DE GÖNÜLLERİNCE EĞLENDİLER" width="155" height="107" /> 
<span class="newsTitle">&#8216;ENGELSİZ BİR GÜN&#8217; DE GÖNÜLLERİNCE EĞLENDİLER</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/karbonmonoksit-gazindan-4-kisi-zehirlendi/" target="_self" title="KARBONMONOKSİT GAZINDAN 4 KİŞİ ZEHİRLENDİ">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/SOBA4.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="KARBONMONOKSİT GAZINDAN 4 KİŞİ ZEHİRLENDİ" title="KARBONMONOKSİT GAZINDAN 4 KİŞİ ZEHİRLENDİ" width="155" height="107" /> 
<span class="newsTitle">KARBONMONOKSİT GAZINDAN 4 KİŞİ ZEHİRLENDİ</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/ak-parti-il-baskani-gorevden-alindi/" target="_self" title="AK PARTİ İL BAŞKANI GÖREVDEN ALINDI">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/AKGRCN.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="AK PARTİ İL BAŞKANI GÖREVDEN ALINDI" title="AK PARTİ İL BAŞKANI GÖREVDEN ALINDI" width="155" height="107" /> 
<span class="newsTitle">AK PARTİ İL BAŞKANI GÖREVDEN ALINDI</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/kugulardan-muhtesem-geri-donus-2/" target="_self" title="KUĞULAR&#8217;DAN MUHTEŞEM GERİ DÖNÜŞ">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/srmksçnkkl32.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="KUĞULAR&#8217;DAN MUHTEŞEM GERİ DÖNÜŞ" title="KUĞULAR&#8217;DAN MUHTEŞEM GERİ DÖNÜŞ" width="155" height="107" /> 
<span class="newsTitle">KUĞULAR&#8217;DAN MUHTEŞEM GERİ DÖNÜŞ</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/ogrencilerden-halepe-yardim-kampanyasi/" target="_self" title="ÖĞRENCİLERDEN HALEP&#8217;E YARDIM KAMPANYASI">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/hlpyrdm1.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="ÖĞRENCİLERDEN HALEP&#8217;E YARDIM KAMPANYASI" title="ÖĞRENCİLERDEN HALEP&#8217;E YARDIM KAMPANYASI" width="155" height="107" /> 
<span class="newsTitle">ÖĞRENCİLERDEN HALEP&#8217;E YARDIM KAMPANYASI</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/turgutlu-meslek-manisa-ikincisi/" target="_self" title="TURGUTLU MESLEK MANİSA İKİNCİSİ">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/hftmns2.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="TURGUTLU MESLEK MANİSA İKİNCİSİ" title="TURGUTLU MESLEK MANİSA İKİNCİSİ" width="155" height="107" /> 
<span class="newsTitle">TURGUTLU MESLEK MANİSA İKİNCİSİ</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/kugularin-konugu-canakkale-belediyespor/" target="_self" title="KUĞULARIN KONUĞU ÇANAKKALE BELEDİYESPOR">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/KUĞULARÇNKL.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="KUĞULARIN KONUĞU ÇANAKKALE BELEDİYESPOR" title="KUĞULARIN KONUĞU ÇANAKKALE BELEDİYESPOR" width="155" height="107" /> 
<span class="newsTitle">KUĞULARIN KONUĞU ÇANAKKALE BELEDİYESPOR</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/sevilen-kahveci-yasamini-yitirdi/" target="_self" title="SEVİLEN KAHVECİ YAŞAMINI YİTİRDİ">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/MEZAR11.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="SEVİLEN KAHVECİ YAŞAMINI YİTİRDİ" title="SEVİLEN KAHVECİ YAŞAMINI YİTİRDİ" width="155" height="107" /> 
<span class="newsTitle">SEVİLEN KAHVECİ YAŞAMINI YİTİRDİ</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/turgutluda-fetoden-3-kisi-serbest/" target="_self" title="TURGUTLU&#8217;DA FETÖ&#8217;DEN 3 KİŞİ SERBEST">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/fttsid2.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="TURGUTLU&#8217;DA FETÖ&#8217;DEN 3 KİŞİ SERBEST" title="TURGUTLU&#8217;DA FETÖ&#8217;DEN 3 KİŞİ SERBEST" width="155" height="107" /> 
<span class="newsTitle">TURGUTLU&#8217;DA FETÖ&#8217;DEN 3 KİŞİ SERBEST</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/turgutlusporun-en-buyuk-gucu-arkadaslik/" target="_self" title="TURGUTLUSPOR’UN EN BÜYÜK GÜCÜ  ARKADAŞLIK">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/TSSEZER14.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="TURGUTLUSPOR’UN EN BÜYÜK GÜCÜ  ARKADAŞLIK" title="TURGUTLUSPOR’UN EN BÜYÜK GÜCÜ  ARKADAŞLIK" width="155" height="107" /> 
<span class="newsTitle">TURGUTLUSPOR’UN EN BÜYÜK GÜCÜ  ARKADAŞLIK</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/ihh-mak-ve-mat-ekipleri-halep-sinirinda/" target="_self" title="İHH MAK VE MAT EKİPLERİ HALEP SINIRINDA">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/WhatsApp-Image-2016-12-18-at-22.05.081.jpeg&amp;h=107&amp;w=155&amp;zc=0" alt="İHH MAK VE MAT EKİPLERİ HALEP SINIRINDA" title="İHH MAK VE MAT EKİPLERİ HALEP SINIRINDA" width="155" height="107" /> 
<span class="newsTitle">İHH MAK VE MAT EKİPLERİ HALEP SINIRINDA</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/tezmaksan-firmasindan-egitime-destek/" target="_self" title="TEZMAKSAN FİRMASINDAN EĞİTİME DESTEK">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/Turgutlu-Anadolu-Meslek-li-2-Custom.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="TEZMAKSAN FİRMASINDAN EĞİTİME DESTEK" title="TEZMAKSAN FİRMASINDAN EĞİTİME DESTEK" width="155" height="107" /> 
<span class="newsTitle">TEZMAKSAN FİRMASINDAN EĞİTİME DESTEK</span></a>
</div>
				   </li>
                </ul>
</div></div>
	<a href="#" class="article-slider-prev"></a>
    <a href="#" class="article-slider-next"></a>
</div>
<script type="text/javascript" src="http://www.turgutlumanset.com/wp-content/themes/haber/js/plugins.js"></script>
    <script type="text/javascript">
		jQuery.noConflict(); 
		jQuery(document).ready(function() { 
			jQuery(function() {
				jQuery(".kayanhaberler-slider").jCarouselLite({		
					auto: 3000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 5,
						 btnNext: ".article-slider-next",
        btnPrev: ".article-slider-prev",
					pauseOnHover: true 		
				});	
			});
			jQuery(function() {
				jQuery(".flashNews").jCarouselLite({		
					auto: 3000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 5,
					btnNext: ".article-slider-next",
					btnPrev: ".article-slider-prev",
					pauseOnHover: true 			
				});	
			});	  		
		});
    </script>
<script type="text/javascript" src="http://www.turgutlumanset.com/wp-content/themes/haber/js/kayan.js"></script>



			


<div class="buyukpaylas">
<div class="buyukpaylas right">turgutlumanset.com Bizi Facebook'dan takip edin<span><iframe class="likebtn" scrolling="no" frameborder="0" allowtransparency="true" style="border: none; overflow: hidden; width: 110px; height: 21px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTurgutlu Manşet&layout=button_count&show_faces=false&width=110&action=like&font=lucida+grande&colorscheme=light&height=21" name="I1">
</iframe></span></div>

<div class="buyukpaylas left">turgutlumanset.com Bizi Twitter'dan takip edin <span>
<iframe allowtransparency="true" frameborder="0" scrolling="no"
  src="//platform.twitter.com/widgets/follow_button.html?screen_name=Turgutlu Manşet&show_screen_name=false&lang=tr"
  style="width:130px; height:20px;"></iframe>
</span></div>



</div>


<div id="singlesayfahaber">

	

<div id="singleyaziust"><div id="crumbs"><a href="http://www.turgutlumanset.com">Anasayfa</a> &raquo; <a href="http://www.turgutlumanset.com/category/guncel/">Güncel</a></div>
</div>

<div class="ortabolum">

<script language="JavaScript" type="text/javascript">
function changeFontSize(inc)
{
  var p = document.getElementsByTagName('p');
  for(n=0; n<p.length; n++) {
    if(p[n].style.fontSize) {
       var size = parseInt(p[n].style.fontSize.replace("px", ""));
    } else {
       var size = 12;
    }
    p[n].style.fontSize = size+inc + 'px';
   }
}
</script>

<div id="yazibasligi">
<h1>YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ</h1>
</div>

<div style="clear:both;"></div>

<div class="yaziozeti" itemprop="description">Manisa&#8217;nın Turgutlu ilçesinde bir evde çıkan yangın itfaiye ekiplerince söndürüldü. Yıldırım Mahallesi Alparslan Sokağı&#8217;nda Muzaffer (65) ve Emine Taş...</div>

<div class="yazitarihleri">
<span class="yazitarih" itemprop="datePublished">23 Aralık 2016 Cuma 9:08</span>
</div>

<div style="clear:both;"></div>

<div class="yazipaylas hbb">
                <div class="ara"></div>
                <ul class="yazisosyal">
                    <li>
					<iframe src="http://www.facebook.com/plugins/like.php?locale=tr_TR&amp;href=http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; width:90px; height:21px;" allowTransparency="true"></iframe>
					</li>
                    <li>
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="tr">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>		
					</li>
                    <li>	
				<div class="g-plusone" data-size="medium"></div>
<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'tr'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>	
</li>
	</ul>
<div class="yazibuyultme">
<span style="margin: 0 0 0 3px;" class="kucul"><a href="javascript:window.print()"><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/print.jpg" alt="Yazdır" title="Yazdır"></a></span>
</div>
<div class="yazibuyultme">
<span class="buyu"><a href="javascript:changeFontSize(1)"><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/yazibuyult.png" alt="Yazıyı Büyüt" title="Yazıyı Büyüt"></a></span>  
<span class="kucul"><a href="javascript:changeFontSize(-1)"><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/yazikucult.png" alt="Yazıyı Küçült" title="Yazıyı Küçült"></a></span>
</div>

</div>
<div class="ayrac"></div>
<div style="clear:both;"></div>
<div id="post-thumbnail">



<div id='haberresim_yon' style="width:628px; margin-bottom:10px; margin-right:15px; text-align:center; overflow:hidden; margin-top: 5px;">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/YNGNYŞL.jpg&amp;h=auto&amp;w=628&amp;zc=0" alt="YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ" title="YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ" /> 
</div>




<div class="print">
<div style="width:300px; float:left; margin-bottom:5px; margin-right:15px; margin-top:0">
<div style="width:300px; height:277px; float:left;">

<div class="reklam_usutu_yazi"><div class="banner_ustu_top"><div class="banner_ustu"></div><span style="">REKLAM</span><div class="banner_ustu"></div></div>

<div id="haberici_reklam">

<img src="http://turgutlumanset.com/uploads/promosyonreklam.jpg" width="300" height="250">
</div></div></div></div>
</div>

<div class="print">
<div style="width:300px; float:left; margin-bottom:5px; margin-right:15px; margin-top:0">
<div style="width:300px; height:auto; float:left;">

<div class="reklam_usutu_yazi">
<div id="haberici_reklam">
<div id="benzemezonecikan">
<div id="singleonecikanbenzer"><h2>En Çok Okunanlar</h2></div>

<div id="column4-index">
<div class="onecikanbenzer-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/turkiyenin-ona-ozur-borcu-var-video-haber/">TÜRKİYE&#8217;NİN ONA ÖZÜR BORCU VAR!  (video haber)</a></strong>Önce Turgutlu&#8217;yu ardından da Türkiye&#8217;yi sarsan Park&#8217;ta Ebru Kaya Tireli&#8217;ye saldırı olayının sosyal medya mağduru Mehmet Tanrıbilen, bir daha&#8230;
</span>	
</span>
</div>
<span class="onecikanbenzer-img">
<a href="http://www.turgutlumanset.com/turkiyenin-ona-ozur-borcu-var-video-haber/" title="TÜRKİYE&#8217;NİN ONA ÖZÜR BORCU VAR!  (video haber)"  alt="TÜRKİYE&#8217;NİN ONA ÖZÜR BORCU VAR!  (video haber)">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/mehmettanrıbilen22.jpg&amp;h=81&amp;w=81&amp;zc=1" alt="TÜRKİYE&#8217;NİN ONA ÖZÜR BORCU VAR!  (video haber)" title="TÜRKİYE&#8217;NİN ONA ÖZÜR BORCU VAR!  (video haber)" /> 
</a>
<span class="onecikanbenzer-video"></span></span>
</div>
</div>

<div id="column4-index">
<div class="onecikanbenzer-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/turgutluyu-yasa-bogan-kaza-1-olu-1-agir-yarali/">TURGUTLU&#8217;YU YASA BOĞAN KAZA 1 ÖLÜ 1 AĞIR YARALI</a></strong>Manisa&#8217;nın Turgutlu ilçesinde bugün saat 22.30 sıralarında meydana gelen trafik kazasında iki genç otomobil ile takla atarak feci şekilde&#8230;
</span>	
</span>
</div>
<span class="onecikanbenzer-img">
<a href="http://www.turgutlumanset.com/turgutluyu-yasa-bogan-kaza-1-olu-1-agir-yarali/" title="TURGUTLU&#8217;YU YASA BOĞAN KAZA 1 ÖLÜ 1 AĞIR YARALI"  alt="TURGUTLU&#8217;YU YASA BOĞAN KAZA 1 ÖLÜ 1 AĞIR YARALI">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/kaza211.jpg&amp;h=81&amp;w=81&amp;zc=1" alt="TURGUTLU&#8217;YU YASA BOĞAN KAZA 1 ÖLÜ 1 AĞIR YARALI" title="TURGUTLU&#8217;YU YASA BOĞAN KAZA 1 ÖLÜ 1 AĞIR YARALI" /> 
</a>
<span class="onecikanbenzer-video"></span></span>
</div>
</div>

<div id="column4-index">
<div class="onecikanbenzer-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/kartli-su-sayacinin-sokulerek-yerine-mekanik-su-sayacinin-takilmasina/">&#8216;KARTLI SU SAYACININ SÖKÜLEREK YERİNE MEKANİK SU SAYACININ TAKILMASINA&#8217;</a></strong>CHP ilçe başkanı Erk Kayabaş mazlumların yanında olanın CHP olduğunu belirterek; &#8220;Bu işler lafla olmaz, bakın Turgutlu&#8217;da gözü Turgutluluların&#8230;
</span>	
</span>
</div>
<span class="onecikanbenzer-img">
<a href="http://www.turgutlumanset.com/kartli-su-sayacinin-sokulerek-yerine-mekanik-su-sayacinin-takilmasina/" title="&#8216;KARTLI SU SAYACININ SÖKÜLEREK YERİNE MEKANİK SU SAYACININ TAKILMASINA&#8217;"  alt="&#8216;KARTLI SU SAYACININ SÖKÜLEREK YERİNE MEKANİK SU SAYACININ TAKILMASINA&#8217;">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/SUSAYACI.jpg&amp;h=81&amp;w=81&amp;zc=1" alt="&#8216;KARTLI SU SAYACININ SÖKÜLEREK YERİNE MEKANİK SU SAYACININ TAKILMASINA&#8217;" title="&#8216;KARTLI SU SAYACININ SÖKÜLEREK YERİNE MEKANİK SU SAYACININ TAKILMASINA&#8217;" /> 
</a>
<span class="onecikanbenzer-video"></span></span>
</div>
</div>

<div id="column4-index">
<div class="onecikanbenzer-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/minik-meryem-kazada-hayatini-kaybetti/">MİNİK MERYEM KAZA&#8217;DA HAYATINI KAYBETTİ</a></strong>Turgutlu&#8217;da Pazartesi günü akşam saatlerinde meydana gelen trafik kazasında motosikletin çarptığı 10 yaşındaki Meryem Sıla Dönmez hayatını kaybetti.
Dün akşam&#8230;
</span>	
</span>
</div>
<span class="onecikanbenzer-img">
<a href="http://www.turgutlumanset.com/minik-meryem-kazada-hayatini-kaybetti/" title="MİNİK MERYEM KAZA&#8217;DA HAYATINI KAYBETTİ"  alt="MİNİK MERYEM KAZA&#8217;DA HAYATINI KAYBETTİ">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/mrymkz.jpg&amp;h=81&amp;w=81&amp;zc=1" alt="MİNİK MERYEM KAZA&#8217;DA HAYATINI KAYBETTİ" title="MİNİK MERYEM KAZA&#8217;DA HAYATINI KAYBETTİ" /> 
</a>
<span class="onecikanbenzer-video"></span></span>
</div>
</div>
</div></div></div></div></div></div>


<div style="margin-top:-5px;">
<p><strong>Manisa&#8217;nın Turgutlu ilçesinde bir evde çıkan yangın itfaiye ekiplerince söndürüldü.</strong><br />
Yıldırım Mahallesi Alparslan Sokağı&#8217;nda Muzaffer (65) ve Emine Taş (60) çiftine ait evde henüz bilinmeyen nedenle yangın çıktı. Çevredeki vatandaşların haber vermesi üzerine olay yerine itfaiye ve sağlık ekipleri sevk edildi.<br />
Yangın sırasında evde bulunan Alzheimer hastası Muzaffer Taş, komşularının yardımıyla dışarıya çıkarıldı. İtfaiye ekiplerinin müdahalesiyle söndürülen yangında dumandan etkilenen Taş, 112 Acil Servi ekiplerince Turgutlu Devlet Hastanesine kaldırıldı.<br />
Taş&#8217;ın sağlık durumunun iyi olduğu öğrenildi.</p>
<div class="galeri-resim-kismi"><div class="icresim-galeri"><a href="http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/5-7-custom/" title=""><img width="138" height="107" title="" alt="" src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/5-7-Custom-250x250.jpg&amp;w=138&amp;h=101&amp;zc=1"/><span class="rollover"></span></a></div><div class="icresim-galeri"><a href="http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/4-8-custom/" title=""><img width="138" height="107" title="" alt="" src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/4-8-Custom-250x250.jpg&amp;w=138&amp;h=101&amp;zc=1"/><span class="rollover"></span></a></div><div class="icresim-galeri"><a href="http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/3-9-custom/" title=""><img width="138" height="107" title="" alt="" src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/3-9-Custom-250x250.jpg&amp;w=138&amp;h=101&amp;zc=1"/><span class="rollover"></span></a></div><div class="icresim-galeri"><a href="http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/1-14-custom/" title=""><img width="138" height="107" title="" alt="" src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/1-14-Custom-250x250.jpg&amp;w=138&amp;h=101&amp;zc=1"/><span class="rollover"></span></a></div><div class="icresim-galeri"><a href="http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/yngnysl/" title=""><img width="138" height="107" title="" alt="" src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/YNGNYŞL-250x250.jpg&amp;w=138&amp;h=101&amp;zc=1"/><span class="rollover"></span></a></div></div>
</div>

</div>




<div style="clear:both;"></div>

<div class="habetiketler">
<div class="habetiket-baslik">
<b>Etiketler:</b>
</div>
<div class="assigned-content habetiket">
									
</div>

<div style="clear:both;"></div>
</div>

<div style="clear:both;"></div>

<div class="wp_althaber"><div class="prev"><div class="prev_arrow"><a href="http://www.turgutlumanset.com/turgutlu-da-feto-den-2-tutuklama/">TURGUTLU DA FETÖ, DEN 2 TUTUKLAMA</a><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/1x1.gif" alt="" width="1" height="1" ></a></div></div><div class="next"><div class="next_arrow"><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/1x1.gif" alt="" width="1" height="1" ></a></div></div></div>

<div class="share-global" style="display: block;">
<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/" onclick="return fbs_click()" target="_blank" class="paylas-button facebook-button" style="width: 19%;"><span class="social-logos facebook-icon">Paylaş</span></a>

<a rel="nofollow" class="paylas-button twitter-button" href="http://twitter.com/home?status=YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ - http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/&title=YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ"target="_blank" style="width: 19%;" /><span class="social-logos twitter-icon">Tweetle</span></a></a>

<a class="paylas-button google-button" href="https://plus.google.com/share?url={http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/}" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" style="width: 19%;"><span class="social-logos google-icon">Paylaş</span></a></a>

 <a class="paylas-button linkedin-button" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/&amp;title=YA%C5%9ELI+%C3%87%C4%B0FT%C4%B0N+EV%C4%B0+K%C3%9CLE+D%C3%96ND%C3%9C&amp;source=http://www.turgutlumanset.com/xmlrpc.php&amp;ary=<p>Manisa&#8217;nın Turgutlu ilçesinde bir evde çıkan yangın itfaiye ekiplerince söndürüldü. Yıldırım Mahallesi Alparslan Sokağı&#8217;nda Muzaffer (65) ve Emine Taş (60) çiftine ait evde henüz bilinmeyen nedenle yangın çıktı. Çevredeki vatandaşların haber vermesi üzerine olay yerine itfaiye ve sağlık ekipleri sevk edildi. Yangın sırasında evde bulunan Alzheimer hastası Muzaffer Taş, komşularının yardımıyla dışarıya çıkarıldı. İtfaiye ekiplerinin müdahalesiyle [&hellip;]</p>
" title="Linkedin Paylaş" style="width: 19%;"><span class="social-logos linkedin-icon">Paylaş</span></a>	

<a class="paylas-button printerest-button" href="http://pinterest.com/pin/create/button/?url=http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/&media=http://www.turgutlumanset.com//uploads/YNGNYŞL-250x250.jpg&description=YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ" target="_blank"  class="pin-it-button" count-layout="horizontal" style="width: 19%;"><span class="social-logos printerest-icon">Paylaş</span></a>	
</div>
</div>
<div class="altbolum"></div>


<div id="benzemez">

<div id="singleyaziust_benzer"><h2>Benzer Haberler</h2></div>
<div id="column4-index">
<div class="benzerpuff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/">YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ</a></strong>Manisa'nın Turgutlu ilçesinde bir evde çıkan yangın itfaiye ekiplerince söndürüldü.
Yıldı...
</span>	
</span>
</div>
<span class="benzerpuff-img">
<a href="http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/" title="YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ"  alt="YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/YNGNYŞL.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ" title="YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ" /> 
</a>
<span class="benzerpuff-video"></span></span>
</div>
</div>

<div id="column4-index">
<div class="benzerpuff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/kucuk-dahilere-buyuk-destek/">KÜÇÜK DAHİLERE BÜYÜK DESTEK</a></strong>Turgutlu'nun küçük dahileri hünerlerini, açıldığı günden beri Turgutlu'da çeşitli etkinlik...
</span>	
</span>
</div>
<span class="benzerpuff-img">
<a href="http://www.turgutlumanset.com/kucuk-dahilere-buyuk-destek/" title="KÜÇÜK DAHİLERE BÜYÜK DESTEK"  alt="KÜÇÜK DAHİLERE BÜYÜK DESTEK">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/STRNCÖZDLK.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="KÜÇÜK DAHİLERE BÜYÜK DESTEK" title="KÜÇÜK DAHİLERE BÜYÜK DESTEK" /> 
</a>
<span class="benzerpuff-video"></span></span>
</div>
</div>

<div id="column4-index">
<div class="benzerpuff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/engelsiz-bir-gun-de-gonullerince-eglendiler/">&#8216;ENGELSİZ BİR GÜN&#8217; DE GÖNÜLLERİNCE EĞLENDİLER</a></strong>Manisa'nın Turgutlu ilçesinde, Turgutlu Belediyesi Gençlik ve Eğitim Merkezi (TURBEM) tara...
</span>	
</span>
</div>
<span class="benzerpuff-img">
<a href="http://www.turgutlumanset.com/engelsiz-bir-gun-de-gonullerince-eglendiler/" title="&#8216;ENGELSİZ BİR GÜN&#8217; DE GÖNÜLLERİNCE EĞLENDİLER"  alt="&#8216;ENGELSİZ BİR GÜN&#8217; DE GÖNÜLLERİNCE EĞLENDİLER">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/ENGL1.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="&#8216;ENGELSİZ BİR GÜN&#8217; DE GÖNÜLLERİNCE EĞLENDİLER" title="&#8216;ENGELSİZ BİR GÜN&#8217; DE GÖNÜLLERİNCE EĞLENDİLER" /> 
</a>
<span class="benzerpuff-video"></span></span>
</div>
</div>

<div id="column4-index">
<div class="benzerpuff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/karbonmonoksit-gazindan-4-kisi-zehirlendi/">KARBONMONOKSİT GAZINDAN 4 KİŞİ ZEHİRLENDİ</a></strong>Turgutlu'da sobadan çıkan karbonmonoksit gazından zehirlenen 4 kişi hastaneye kaldırıldı....
</span>	
</span>
</div>
<span class="benzerpuff-img">
<a href="http://www.turgutlumanset.com/karbonmonoksit-gazindan-4-kisi-zehirlendi/" title="KARBONMONOKSİT GAZINDAN 4 KİŞİ ZEHİRLENDİ"  alt="KARBONMONOKSİT GAZINDAN 4 KİŞİ ZEHİRLENDİ">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/SOBA4.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="KARBONMONOKSİT GAZINDAN 4 KİŞİ ZEHİRLENDİ" title="KARBONMONOKSİT GAZINDAN 4 KİŞİ ZEHİRLENDİ" /> 
</a>
<span class="benzerpuff-video"></span></span>
</div>
</div>

</div>
<div style="clear:both;"></div>
<div id="comments"><!-- START COMMENTS AREA. -->
    <p class="no-comments">Yorum Kapalı.</p>
<!-- END COMMENTS AREA -->
</div>
</div>

<div id="sidebar_yan">
<div id="sidebar_bloklar">

<div class="sol_sidebar"><div class="sidebar_arka"><h2>En Son Haberler</h2></div>


<div class="overflow-hidden">
<div class="puff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/">YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ</a></strong>Manisa&#8217;nın Turgutlu ilçesinde bir evde çıkan yangın itfaiye ekiplerince söndürüldü.......
</span>	
</span>
</div>
<span class="puff-img">
<a href="http://www.turgutlumanset.com/yasli-ciftin-evi-kule-dondu/" rel="bookmark" title="YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/YNGNYŞL.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ" title="YAŞLI ÇİFTİN EVİ KÜLE DÖNDÜ" width="120" height="95" /> 
</a>
<span class="puff-video"></span></span>
</div>
</div>

<div class="overflow-hidden">
<div class="puff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/turgutlu-da-feto-den-2-tutuklama/">TURGUTLU DA FETÖ, DEN 2 TUTUKLAMA</a></strong>Turgutlu&#8217;da 2 Kişi FETÖ den Tutuklandı Turgutlu&#8217;da, Fetullahçı Terör Örgütü/Paralel......
</span>	
</span>
</div>
<span class="puff-img">
<a href="http://www.turgutlumanset.com/turgutlu-da-feto-den-2-tutuklama/" rel="bookmark" title="TURGUTLU DA FETÖ, DEN 2 TUTUKLAMA">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/IMG_0558.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="TURGUTLU DA FETÖ, DEN 2 TUTUKLAMA" title="TURGUTLU DA FETÖ, DEN 2 TUTUKLAMA" width="120" height="95" /> 
</a>
<span class="puff-video"></span></span>
</div>
</div>

<div class="overflow-hidden">
<div class="puff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/kucuk-dahilere-buyuk-destek/">KÜÇÜK DAHİLERE BÜYÜK DESTEK</a></strong>Turgutlu&#8217;nun küçük dahileri hünerlerini, açıldığı günden beri Turgutlu&#8217;da çeşitli etkinliklerle......
</span>	
</span>
</div>
<span class="puff-img">
<a href="http://www.turgutlumanset.com/kucuk-dahilere-buyuk-destek/" rel="bookmark" title="KÜÇÜK DAHİLERE BÜYÜK DESTEK">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/STRNCÖZDLK.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="KÜÇÜK DAHİLERE BÜYÜK DESTEK" title="KÜÇÜK DAHİLERE BÜYÜK DESTEK" width="120" height="95" /> 
</a>
<span class="puff-video"></span></span>
</div>
</div>

<div class="overflow-hidden">
<div class="puff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/engelsiz-bir-gun-de-gonullerince-eglendiler/">&#8216;ENGELSİZ BİR GÜN&#8217; DE GÖNÜLLERİNCE EĞLENDİLER</a></strong>Manisa&#8217;nın Turgutlu ilçesinde, Turgutlu Belediyesi Gençlik ve Eğitim Merkezi (TURBEM) tarafından......
</span>	
</span>
</div>
<span class="puff-img">
<a href="http://www.turgutlumanset.com/engelsiz-bir-gun-de-gonullerince-eglendiler/" rel="bookmark" title="&#8216;ENGELSİZ BİR GÜN&#8217; DE GÖNÜLLERİNCE EĞLENDİLER">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/ENGL1.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="&#8216;ENGELSİZ BİR GÜN&#8217; DE GÖNÜLLERİNCE EĞLENDİLER" title="&#8216;ENGELSİZ BİR GÜN&#8217; DE GÖNÜLLERİNCE EĞLENDİLER" width="120" height="95" /> 
</a>
<span class="puff-video"></span></span>
</div>
</div>

<div class="overflow-hidden">
<div class="puff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/karbonmonoksit-gazindan-4-kisi-zehirlendi/">KARBONMONOKSİT GAZINDAN 4 KİŞİ ZEHİRLENDİ</a></strong>Turgutlu&#8217;da sobadan çıkan karbonmonoksit gazından zehirlenen 4 kişi hastaneye kaldırıldı.......
</span>	
</span>
</div>
<span class="puff-img">
<a href="http://www.turgutlumanset.com/karbonmonoksit-gazindan-4-kisi-zehirlendi/" rel="bookmark" title="KARBONMONOKSİT GAZINDAN 4 KİŞİ ZEHİRLENDİ">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/SOBA4.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="KARBONMONOKSİT GAZINDAN 4 KİŞİ ZEHİRLENDİ" title="KARBONMONOKSİT GAZINDAN 4 KİŞİ ZEHİRLENDİ" width="120" height="95" /> 
</a>
<span class="puff-video"></span></span>
</div>
</div>
		</div>		<div style="float:right;width:300px;">
		<div style="clear:both;padding: 0 0 12px 0;"></div>
				<div id="sidebar_reklam_alan">
				<img src="http://turgutlumanset.com/uploads/promosyonreklam.jpg" width="300" height="250">
				</div></div>

				
		<div style="float:right;width:300px;">
		<div style="clear:both;padding: 0 0 12px 0;"></div>
				<div id="sidebar_reklam_alan">
				<img src="http://turgutlumanset.com/uploads/reklamyan2.jpg" width="300" height="250">				</div></div>

				</div>

</div>
</div>



							
<div style="clear:both;"></div>
<a href="#" id="linkTop" class="backtotop">
  <span></span>
</a>
<script>
	jQuery(function(){
  var menuOffset = jQuery('#navigation')[0].offsetTop;
  jQuery(document).bind('ready scroll',function() {
    var docScroll = jQuery(document).scrollTop();
    if(docScroll >= menuOffset) {
      jQuery('#navigation').addClass('anamenufixed').css('width',jQuery('#masthead').width());
    } else {
      jQuery('#navigation').removeClass('anamenufixed').removeAttr("width");
    }
   });
});
</script>

   <script type="text/javascript">  
    $("#kontrol1 .hoverrenkligecis .hoveroncesi li").hover(function () {
        $(this).parents('.hoveroncesi').find("ol li").removeClass('renkscala');
        $(this).addClass('renkscala');
        $(this).parents('.hoveroncesi').find(".hoverrekth span").html($(this).find("span").html());
    });

    $("#kontrol1 .hoverrenkligecis .hoveroncesi li:first-child").addClass('renkscala');
    $("#kontrol1 .hoverrenkligecis .ger span").click(function () {
        $("#kontrol1 .hoverrenkligecis .ger").hide();
        $("#kontrol1 .hoverrenkligecis .divsect").fadeIn('fast');
        //alert($("#kontrol .hoverrenkligecis .divsect").html());
        return false;
    });
  </script>

   <script type="text/javascript">  
    $("#kontrol .hoverrenkligecis .hoveroncesi li").hover(function () {
        $(this).parents('.hoveroncesi').find("ol li").removeClass('renkscala');
        $(this).addClass('renkscala');
        $(this).parents('.hoveroncesi').find(".hoverrekth span").html($(this).find("span").html());
    });

    $("#kontrol .hoverrenkligecis .hoveroncesi li:first-child").addClass('renkscala');

    $("#kontrol .hoverrenkligecis .ger span").click(function () {
        $("#kontrol .hoverrenkligecis .ger").hide();
        $("#kontrol .hoverrenkligecis .divsect").fadeIn('fast');
        //alert($("#kontrol .hoverrenkligecis .divsect").html());
        return false;
    });
  </script>

   <script type="text/javascript">  
    $("#kontrol .renklihaberler .renkoncesi li").hover(function () {
        $(this).parents('.renkoncesi').find("ol li").removeClass('renkscala');
        $(this).addClass('renkscala');
        $(this).parents('.renkoncesi').find(".rekth span").html($(this).find("span").html());
    });

    $("#kontrol .renklihaberler .renkoncesi li:first-child").addClass('renkscala');
    $("#kontrol .renklihaberler .ger span").click(function () {
        $("#kontrol .renklihaberler .ger").hide();
        $("#kontrol .renklihaberler .divsect").fadeIn('fast');
        //alert($("#kontrol .renklihaberler .divsect").html());
        return false;
    });
  </script>

   <script type="text/javascript">  
    $("#cont .hareketana .harkt li").hover(function () {
        $(this).parents('.harkt').find("ol li").removeClass('hrkact');
        $(this).addClass('hrkact');
        $(this).parents('.harkt').find(".hrkte span").html($(this).find("span").html());
    });

    $("#cont .hareketana .harkt li:first-child").addClass('hrkact');
    $("#cont .hareketana .ger span").click(function () {
        $("#cont .hareketana .ger").hide();
        $("#cont .hareketana .divsect").fadeIn('fast');
        //alert($("#cont .renklihaberler .divsect").html());
        return false;
    });
  </script>



<script type="text/javascript">
jQuery(".backtotop").addClass("hidden");
jQuery(window).scroll(function () {
    if (jQuery(this).scrollTop() === 0) {
        jQuery(".backtotop").addClass("hidden")
    } else {
        jQuery(".backtotop").removeClass("hidden")
    }
});

jQuery('#linkTop').click(function () {
    jQuery('body,html').animate({
        scrollTop:0
    }, 1200);
    return false;
});
</script>

<div id="footer">	
<div class="border"></div>
<div class="footermenu_ortala">
	<div class="altmenusol"><div class="altmenusag"><div class="altmenuorta"><div>
		<ul id="menu-ufakmenu" class="yonver"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666"><a href="http://www.turgutlumanset.com/category/gunun-haberleri/">Günün Haberleri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="http://www.turgutlumanset.com/category/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23668"><a href="http://www.turgutlumanset.com/category/yasam/">Yaşam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23677"><a href="http://www.turgutlumanset.com/category/genel/">Genel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23669"><a href="http://www.turgutlumanset.com/foto-galeri/">Foto Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23671"><a href="http://www.turgutlumanset.com/video-galeri/">Video Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23670"><a href="http://www.turgutlumanset.com/gazeteler/">Gazeteler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23672"><a href="http://www.turgutlumanset.com/yazarlarimiz/">Yazarlarımız</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23684"><a href="http://www.turgutlumanset.com/category/haber-foto-galeri/">Haber Foto Galeri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23685"><a href="http://www.turgutlumanset.com/category/haber-video-galeri/">Haber Video Galeri</a></li>
</ul></div></div></div></div></div>

<div style="clear:both;"></div>
	<div class="content5">Turgutlumanset 5846 sayılı Fikir ve Sanat Eserleri Kanunu'na %100 uygun olarak yayınlanmaktadır. Portalımızdaki yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz kullanılamaz.</div>
	
	<div class="copy">Copyright © 2012 | Turgutlumanset.com<br/><br/>
	<strong>Tasarım ve Programlama:</strong> Ajans5.Net<br/>
	</div>
</div>
<div class="footer_bosluk"></div>
	</div>
</body>

</html>
			<script type="text/javascript">
				jQuery(document).ready(function(){
					var wpfcWpfcAjaxCall = function(polls){
						if(polls.length > 0){
							poll_id = polls.last().attr('id').match(/\d+/)[0];
							poll_nonce = jQuery('#poll_' + poll_id + '_nonce').val();

							jQuery.ajax({
								type: 'POST', 
								url: pollsL10n.ajax_url,
								dataType : "json",
								data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id},
								cache: false, 
								success: function(data){
									if(data === true){
										poll_result(poll_id);
									}else if(data === false){
										poll_booth(poll_id);
									}
									polls.length = polls.length - 1;

									setTimeout(function(){
										wpfcWpfcAjaxCall(polls);
									}, 1000);
								}
							});
						}
					};

					var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
					wpfcWpfcAjaxCall(polls);
				});
			</script><!-- Powered by WPtouch: 4.3.9 --><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.turgutlumanset.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.turgutlumanset.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.turgutlumanset.com/wp-includes/js/wp-embed.min.js'></script>
<!-- 0,666 saniyede oluşturuldu. 54 sorgu veritabanından, 41 sorgu önbelleğe alındı. 16.37MB hafıza kullanıldı -->
<!-- Cached by DB Cache Reloaded Fix -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43495551-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://ajax.googleapis.net/ajax/libs/jquery/1.6.2/jquery.min.js'></script>	


	