
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="tr-TR">
<!--[if lte IE 6]>
<script type="text/javascript">window.location = "http://www.turgutlumanset.com/ie6.html"</script>
<![endif]-->
<!--[if lt IE 7 ]> <html class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class=""> <!--<![endif]-->
<!--[if IE 7 ]><html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr-TR" class="no-js"> <!--<![endif]-->
<!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<head>
<title>ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ | Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="https://www.facebook.com/manset.turgutlu"/>
<!-- End Facebook Open Graph Tags -->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi RSS Feed" href="http://www.turgutlumanset.com/feed/" />
<link rel="pingback" href="http://www.turgutlumanset.com/xmlrpc.php" />
<link rel="shortcut icon" href="" type="image/x-icon" />
<link href="http://www.turgutlumanset.com/wp-content/themes/haber/css/style.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.turgutlumanset.com/wp-content/themes/haber/js/css_browser_selector.js"></script>
<script type="text/javascript" src="http://www.turgutlumanset.com/wp-content/themes/haber/js/jquery-1.4.4.js"></script>
<script type="text/javascript" src="http://www.turgutlumanset.com/wp-content/themes/haber/script.js"></script> 
<script type="text/javascript" src="http://www.turgutlumanset.com/wp-content/themes/haber/js/custom.js"></script>

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[987,1029] -->
<meta name="description"  content="Manisa’da kısa bir süre önce faaliyete geçen Sivil Yaşam Derneği (SİYAMDER), anlamlı bir çalışmaya imza atarak kırsal mahalle okullarından birini yeniledi." />

<link rel="canonical" href="http://www.turgutlumanset.com/universiteli-gencler-ornek-davranis/" />
<meta property="og:title" content="ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ | Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.turgutlumanset.com/universiteli-gencler-ornek-davranis/" />
<meta property="og:image" content="http://www.turgutlumanset.com//uploads/2-8-1024x768.jpg" />
<meta property="og:site_name" content="Turgutlu Manşet" />
<meta property="og:description" content="Manisa’da kısa bir süre önce faaliyete geçen Sivil Yaşam Derneği (SİYAMDER), anlamlı bir çalışmaya imza atarak kırsal mahalle okullarından birini yeniledi. Üniversite öğrencilerinden oluşan dernek, Yunusemre Belediyesi’nin de desteğiyle Seyitlili öğrencilerin yüzünü güldürdü. Türkiye’de 2013 yılında kurulan Manisa’da da kısa bir süre önce faaliyete geçen Sivil Yaşam Derneği (SİYAMDER), ‘Şehirden Çıktım Köye Projesi’ kapsamında Seyitli Mahallesi’ndeki İlkokulu yeniledi. Okulu boyayan gençler, okulun yıpranan bölümlerini onardı. Çoğunluğu Manisa Celal Bayar Üniversitesi’nin öğrencilerinden oluşan gönüllüler, çalışmaları öğrencilerle birlikte yaparken; derneğin bu anlamlı çalışmasına kurumlar da destek verdi. Okulun çevre düzenlemesini Yunusemre Belediyesi’nin yaptığı çalışmada İl Halk Sağlığı Müdürlüğü personeli de öğrencileri diş taramasından geçirdi. “AMACIMIZ BİR FARKINDALIK YARATMAK” Derneğin kuruluş amacının Hedeflerinin Türkiye’deki gençlerin ortak sesi olmak olduğunu kaydeden" />
<meta property="article:published_time" content="2017-04-25T13:09:16Z" />
<meta property="article:modified_time" content="2017-04-25T13:09:16Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ | Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi" />
<meta name="twitter:description" content="Manisa’da kısa bir süre önce faaliyete geçen Sivil Yaşam Derneği (SİYAMDER), anlamlı bir çalışmaya imza atarak kırsal mahalle okullarından birini yeniledi. Üniversite öğrencilerinden oluşan dernek, Yunusemre Belediyesi’nin de desteğiyle Seyitlili öğrencilerin yüzünü güldürdü. Türkiye’de 2013 yılında kurulan Manisa’da da kısa bir süre önce faaliyete geçen Sivil Yaşam Derneği (SİYAMDER), ‘Şehirden Çıktım Köye Projesi’ kapsamında Seyitli Mahallesi’ndeki İlkokulu yeniledi. Okulu boyayan gençler, okulun yıpranan bölümlerini onardı. Çoğunluğu Manisa Celal Bayar Üniversitesi’nin öğrencilerinden oluşan gönüllüler, çalışmaları öğrencilerle birlikte yaparken; derneğin bu anlamlı çalışmasına kurumlar da destek verdi. Okulun çevre düzenlemesini Yunusemre Belediyesi’nin yaptığı çalışmada İl Halk Sağlığı Müdürlüğü personeli de öğrencileri diş taramasından geçirdi. “AMACIMIZ BİR FARKINDALIK YARATMAK” Derneğin kuruluş amacının Hedeflerinin Türkiye’deki gençlerin ortak sesi olmak olduğunu kaydeden" />
<meta name="twitter:image" content="http://www.turgutlumanset.com//uploads/2-8-1024x768.jpg" />
<meta itemprop="image" content="http://www.turgutlumanset.com//uploads/2-8-1024x768.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.turgutlumanset.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.turgutlumanset.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.turgutlumanset.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://www.turgutlumanset.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.turgutlumanset.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.turgutlumanset.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.turgutlumanset.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.turgutlumanset.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.turgutlumanset.com/?p=32480' />
<link rel="alternate" type="application/json+oembed" href="http://www.turgutlumanset.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turgutlumanset.com%2Funiversiteli-gencler-ornek-davranis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.turgutlumanset.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turgutlumanset.com%2Funiversiteli-gencler-ornek-davranis%2F&#038;format=xml" />


<div class="arkaplanreklam">
<div class="left">
<div class="bannerkodu"><!-- Reklam Sol -->
<div style="width:auto; height:auto;">
<a target="_blank" href="http://www.turgutlumanset.com/"><img src='http://www.turgutlumanset.com//uploads/sahnesensinözdilek.jpg' border='0'></a>
</div>
</div>
</div>
<div class="right">
<div class="bannerkodu"><!-- Reklam Sağ -->
<div style="width:auto; height:auto;">
<a target="_blank" href="http://www.petlas.com.tr/bayigetir.php?id=1253"><img src='http://www.turgutlumanset.com//uploads/petlasana1.jpg' border='0'></a>
</div>
</div>
</div>
</div>

<style type="text/css" media="all">
body {
			background-image:url(http://www.turgutlumanset.com/wp-content/themes/haber/images/bg/Resim Kullanma);
		background-attachment: fixed; 
	background-position: center top;
	background-repeat: repeat-x repeat-y;
	font-family:Thoma,Arial,"Helvetica Neue",Helvetica,sans-serif;
	color: #363636;
	text-decoration:none;
	font-size:12px;
	margin: 0px;
	margin-top: 20px;
	background-color:#ffffff}
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a, #yazibasligi a, #yazibasligi a:visited, #side .widget-title{text-decoration:none;color:#fc0000}
#yazibasligi a:hover{color:#ff000d; cursor:pointer; }
#navigation {background-color: #d1000a; }
#sagbolum {width:320px; margin:0 6px 0 0; float:right;}
#ortasolbolum {width:655px; margin: 0 0 0 0; float:right;}
#basbolum {width: 993px; background-color:#ffffff; margin: 0 auto; z-index: 9400; position: relative;
box-shadow: 0 3px 3px 8px 2px #4d4d4d; 
-moz-box-shadow:0 3px 8px 2px #4d4d4d;
-webkit-box-shadow:0 3px 8px 2px #4d4d4d;
box-shadow: #4d4d4d 0px 1px 12px;
behavior: url(http://www.turgutlumanset.com/wp-content/themes/haber/pie/PIE.htc);
 }
.renklihaberler ul li.katrenkler a.linkrenk:hover {background: #b30707 }
.renklihaberler ul li.katrenkler a.linkrenk1:hover {background: #fc6500 }
.renklihaberler ul li.katrenkler a.bas1 {background: #fc6500}
.renklihaberler ul li.katrenkler a.bas {background: #b30707}
.renklihaberler .renkoncesi.katrenkler .listst li.renkscala a {background: #fc0000}
#mainBar span a { color: #000000;}
.katt1{background: #3D3D3D; border-bottom: solid 3px #EB5603;}
.sol_sidebar h2{background: #3D3D3D; border-bottom: solid 3px #EB5603;}
.manset_sidebar h2{background: #3D3D3D; border-bottom: solid 3px #EB5603;}
.yazarlar_sidebar h2{background: #3D3D3D; border-bottom: solid 3px #EB5603;}
#sol_sidebar h2{background: #3D3D3D; border-bottom: solid 3px #EB5603;}
.flashNewsHolder .flashNews .newsSection{background-color:#f5f5f5;}
.flashNewsHolder .flashNews .newsSection a:hover{background-color:#e9e9e9;}
.flashNewsHolder .flashNews .newsSection span.newsTitle{color:#000000;}
.flashNewsHolder .flashNews .anakayan{background-color:#f5f5f5;}
.flashNewsHolder .flashNews .anakayan a:hover{background-color:#c7c7c7;}
.flashNewsHolder .flashNews .anakayan span.newsTitle{color:#464d51;}
</style>
</head>
<body>




<link href="http://www.turgutlumanset.com/wp-content/themes/haber/css/footerbar.css" rel="stylesheet" type="text/css" />

<div style="background-color: #ffffff; bottom: 40px; color: #ffffff;" id="jBar">

<div id="mainBar">

<span id="jBarLayout_Left">

<span class="jBarShow" id="jBar_dailyDeals"><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/sondakikabar.png" width="258" height="31" /></span>

<span><span id="jBarRssScroll" class="rssFeed"><div class="rssBody">

<div id="footersonhaberler">

<ul>
  
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/turgutlunun-papaz-erigi-tezgahta/" title="TURGUTLU&#8217;NUN PAPAZ ERİĞİ TEZGAHTA" target="_blank">TURGUTLU&#8217;NUN PAPAZ ERİĞİ TEZGAHTA</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/tuglacilar-projelerini-vali-guvencere-sundu/" title="TUĞLACILAR PROJELERİNİ VALİ GÜVENÇER’E SUNDU" target="_blank">TUĞLACILAR PROJELERİNİ VALİ GÜVENÇER’E SUNDU</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/manisa-alternatif-meyveciligin-de-merkezi-olmayi-hedefliyor/" title="MANİSA ALTERNATİF MEYVECİLİĞİN DE MERKEZİ OLMAYI HEDEFLİYOR" target="_blank">MANİSA ALTERNATİF MEYVECİLİĞİN DE MERKEZİ OLMAYI HEDEFLİYOR</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/universiteli-gencler-ornek-davranis/" title="ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ" target="_blank">ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/turk-ezgileri-manisada-can-bulacak/" title="TÜRK EZGİLERİ MANİSA’DA CAN BULACAK" target="_blank">TÜRK EZGİLERİ MANİSA’DA CAN BULACAK</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/turkiye-sampiyonasi-sona-erdi/" title="TÜRKİYE ŞAMPİYONASI SONA ERDİ" target="_blank">TÜRKİYE ŞAMPİYONASI SONA ERDİ</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/gencler-koc-ve-microsoftu-agirladi/" title="GENÇLER KOÇ VE MİCROSOFT’U AĞIRLADI" target="_blank">GENÇLER KOÇ VE MİCROSOFT’U AĞIRLADI</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/kacak-ickiye-gecit-yok/" title="KAÇAK İÇKİYE GEÇİT YOK" target="_blank">KAÇAK İÇKİYE GEÇİT YOK</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/torene-giderken-kanala-uctular-7-yarali/" title="TÖRENE GİDERKEN KANALA UÇTULAR 7 YARALI" target="_blank">TÖRENE GİDERKEN KANALA UÇTULAR 7 YARALI</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/efsane-geri-dondu/" title="EFSANE GERİ DÖNDÜ" target="_blank">EFSANE GERİ DÖNDÜ</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/ataturkun-armaganini-coskuyla-kutladik/" title="ATATÜRK&#8217;ÜN ARMAĞANINI COŞKUYLA KUTLADIK" target="_blank">ATATÜRK&#8217;ÜN ARMAĞANINI COŞKUYLA KUTLADIK</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/turgutluspor-3-ligde/" title="TURGUTLUSPOR 3. LİGDE" target="_blank">TURGUTLUSPOR 3. LİGDE</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/deprem-nedeniyle-merdivenden-dusen-isci-yaralandi/" title="DEPREM NEDENİYLE MERDİVENDEN DÜŞEN İŞÇİ YARALANDI" target="_blank">DEPREM NEDENİYLE MERDİVENDEN DÜŞEN İŞÇİ YARALANDI</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/manisa-deprem-5-1/" title="MANİSA&#8217; DA DEPREM 5.1" target="_blank">MANİSA&#8217; DA DEPREM 5.1</a></li>
 
      <li style="margin: 0px; padding: 0px; height: 25px;"> <a href="http://www.turgutlumanset.com/o-surucu-tutuklandi/" title="O SÜRÜCÜ TUTUKLANDI" target="_blank">O SÜRÜCÜ TUTUKLANDI</a></li>

</ul></div></div></span></span></span></div></div>

<script type='text/javascript' src="http://www.turgutlumanset.com/wp-content/themes/haber/js1/jquery.vticker.js"></script>

 <script type="text/javascript"> 
var $j = jQuery.noConflict();  
  $j(function() {
    $j('#footersonhaberler').vTicker('init', {mousePause:false});
  });
</script>


<div id="basbolum">
<div class="ustbosluk">
</div>

<div class="yeniustmenu">
<div class="yeniustici">


<ul>
<li><a class="popUp cboxElement" href="http://www.turgutlumanset.com/uye-ol" onclick="StopRefresh()"><span class="rs register"></span>Üye Ol</a></li>						
<li><a class="popUp cboxElement" href="http://www.turgutlumanset.com/uye-girisi" onclick="StopRefresh()"><span class="rs login"></span>Üye Girişi</a></li>


<div id="menu-yonlerv2">
		<ul class="menusayfalarv2">

		<li><a href="javascript:history.go(0)" _fcksavedurl="javascript:history.go(0)" target="_self" onclick_fckprotectedatt=" onclick="javascript:this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.turgutlumanset.com');"">Anasayfam Yap</a></li>
	<ul id="menu-sayfalarmenu" class="menusayfalarv2"><li id="menu-item-23681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23681"><a href="http://www.turgutlumanset.com/sitene-ekle/">Sitene Ekle</a></li>
<li id="menu-item-23682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23682"><a href="http://www.turgutlumanset.com/yayin-politikamiz/">Yayın Politikamız</a></li>
<li id="menu-item-23680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23680"><a href="http://www.turgutlumanset.com/reklam/">Reklam</a></li>
<li id="menu-item-23679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23679"><a href="http://www.turgutlumanset.com/kunye/">Künye</a></li>
<li id="menu-item-23678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23678"><a href="http://www.turgutlumanset.com/iletisim/">İletişim</a></li>
</ul></ul>

</div>

<div id="menu-yonlerv3">
<li class="socialhead"><a title="Facebook" href="http://www.facebook.com/Turgutlu Manşet" alt="Facebook" target="_blank" rel="external"><span class="rs fb"></span></a></li><li class="socialhead"><a title="Twitter" href="http://twitter.com/Turgutlu Manşet" alt="Twitter" target="_blank" rel="external"><span class="rs tw"></span></a></li>			
				
<li class="socialhead"><a title="Youtube" href="http://www.youtube.com/user/Turgutlu Manşet" alt="Youtube" target="_blank" rel="external"><span class="rs yt"></span></a></li><li class="socialhead"><a title="RSS" href="http://www.turgutlumanset.com/feed/rss/" target="_blank" alt="RSS" ><span class="rs rss"></span></a></li>
</div>
						
</ul>
					
</div></div>

<div id="hatauyari"></div>

<div id="header" class="clearfix">
<!-- LOGO -->
								<div class="logov2">
					<a href="http://www.turgutlumanset.com/" title="Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi" rel="Anasayfa">
						<img src="http://www.turgutlumanset.com//uploads/mansetlogo.jpg" alt="Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi" width="300" height="100" />
					</a>
				</div><!-- logo bitiş -->
			<!-- LOGO -->

<div class="headersagv2 clearfix">
			<form action="http://www.turgutlumanset.com/" method="get" class="searchv2 clearfix">
				<input type="text" name="s" id="header_arama_bolumuv2" size="20"  value="" />
				<input type="image" id="altarama_bolumv2" src="http://www.turgutlumanset.com/wp-content/themes/haber/images/blank.gif" alt="Haber ara" />
			</form>
</div>
<div class="header_720x90v2">     
       <a href="" target="_blank"><a target="_blank" href="http://www.seramiksan.com.tr"><img src="http://turgutlumanset.com/uploads/seramiksan99.gif" width="728" height="90"></a></a>
</div>

<div id="navigation">
<div class="home"><a href="http://www.turgutlumanset.com" title="Ana Sayfa"></a></div>
<ul id="menu-mainmenu" class="menu">
<ul class="ilk">
<li>&nbsp;</li>
</ul>
<ul id="home">
<li><a href="http://www.turgutlumanset.com/" title="Anasayfa"><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/nav-anasayfa.png" width="21" height="35" />Anasayfa</a>
</li>
</ul><li id="menu-item-6555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6555"><a href="http://www.turgutlumanset.com/category/manisa-haberleri/">Manisa Haberleri</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="http://www.turgutlumanset.com/category/guncel/">Güncel</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.turgutlumanset.com/category/asayis/">Asayiş</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.turgutlumanset.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.turgutlumanset.com/category/saglik/">Sağlık</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.turgutlumanset.com/category/siyaset/">Siyaset</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6556"><a href="http://www.turgutlumanset.com/category/egitim/">Eğitim</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.turgutlumanset.com/category/spor/">Spor</a>
<ul class="sub-menu">
	<li id="menu-item-23655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23655"><a href="http://www.turgutlumanset.com/canli-sonuclar/">Canlı Sonuçlar</a></li>
	<li id="menu-item-23656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23656"><a href="http://www.turgutlumanset.com/istatistikler-puan-durumu-fikstur/">İstatistikler &#038; Puan Durumu &#038; Fikstür</a></li>
</ul>
</li>
<li id="menu-item-23674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23674"><a href="http://www.turgutlumanset.com/seri-ilanlar/">Seri İlanlar</a>
<ul class="sub-menu">
	<li id="menu-item-23673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23673"><a href="http://www.turgutlumanset.com/ilan-ekle/">İlan Ekle</a></li>
</ul>
</li>
<li id="menu-item-23675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23675"><a href="http://www.turgutlumanset.com/firma-rehberi/">Firma Rehberi</a>
<ul class="sub-menu">
	<li id="menu-item-23676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23676"><a href="http://www.turgutlumanset.com/firma-ekle/">Firma Ekle</a></li>
</ul>
</li>
</ul></div>
  


<div id="minik">
<ul id="minik0" class="minik0"><li id="menu-item-23666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666"><a href="http://www.turgutlumanset.com/category/gunun-haberleri/">Günün Haberleri</a></li>
<li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="http://www.turgutlumanset.com/category/magazin/">Magazin</a></li>
<li id="menu-item-23668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23668"><a href="http://www.turgutlumanset.com/category/yasam/">Yaşam</a></li>
<li id="menu-item-23677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23677"><a href="http://www.turgutlumanset.com/category/genel/">Genel</a></li>
<li id="menu-item-23669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23669"><a href="http://www.turgutlumanset.com/foto-galeri/">Foto Galeri</a></li>
<li id="menu-item-23671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23671"><a href="http://www.turgutlumanset.com/video-galeri/">Video Galeri</a></li>
<li id="menu-item-23670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23670"><a href="http://www.turgutlumanset.com/gazeteler/">Gazeteler</a></li>
<li id="menu-item-23672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23672"><a href="http://www.turgutlumanset.com/yazarlarimiz/">Yazarlarımız</a></li>
<li id="menu-item-23684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23684"><a href="http://www.turgutlumanset.com/category/haber-foto-galeri/">Haber Foto Galeri</a></li>
<li id="menu-item-23685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23685"><a href="http://www.turgutlumanset.com/category/haber-video-galeri/">Haber Video Galeri</a></li>
</ul></div>
  




	
<div class="homePageMainContatiner">
<div class="flashNewsHolder">
<div class="flashNews">
<ul style="margin: 0px; padding: 0px; position: relative; list-style-type: none; z-index: 1; width: 3133px; left: -1205px;">
  
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/turgutlunun-papaz-erigi-tezgahta/" target="_self" title="TURGUTLU&#8217;NUN PAPAZ ERİĞİ TEZGAHTA">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/erik.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="TURGUTLU&#8217;NUN PAPAZ ERİĞİ TEZGAHTA" title="TURGUTLU&#8217;NUN PAPAZ ERİĞİ TEZGAHTA" width="155" height="107" /> 
<span class="newsTitle">TURGUTLU&#8217;NUN PAPAZ ERİĞİ TEZGAHTA</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/tuglacilar-projelerini-vali-guvencere-sundu/" target="_self" title="TUĞLACILAR PROJELERİNİ VALİ GÜVENÇER’E SUNDU">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/BSN_3566_898x600.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="TUĞLACILAR PROJELERİNİ VALİ GÜVENÇER’E SUNDU" title="TUĞLACILAR PROJELERİNİ VALİ GÜVENÇER’E SUNDU" width="155" height="107" /> 
<span class="newsTitle">TUĞLACILAR PROJELERİNİ VALİ GÜVENÇER’E SUNDU</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/manisa-alternatif-meyveciligin-de-merkezi-olmayi-hedefliyor/" target="_self" title="MANİSA ALTERNATİF MEYVECİLİĞİN DE MERKEZİ OLMAYI HEDEFLİYOR">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/1024x768hunnap.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="MANİSA ALTERNATİF MEYVECİLİĞİN DE MERKEZİ OLMAYI HEDEFLİYOR" title="MANİSA ALTERNATİF MEYVECİLİĞİN DE MERKEZİ OLMAYI HEDEFLİYOR" width="155" height="107" /> 
<span class="newsTitle">MANİSA ALTERNATİF MEYVECİLİĞİN DE MERKEZİ OLMAYI HEDEFLİYOR</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/universiteli-gencler-ornek-davranis/" target="_self" title="ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/2-8.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ" title="ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ" width="155" height="107" /> 
<span class="newsTitle">ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/turk-ezgileri-manisada-can-bulacak/" target="_self" title="TÜRK EZGİLERİ MANİSA’DA CAN BULACAK">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/Türk-Ezgileri-Manisa’da-Can-Bulacak-5_2500x1657.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="TÜRK EZGİLERİ MANİSA’DA CAN BULACAK" title="TÜRK EZGİLERİ MANİSA’DA CAN BULACAK" width="155" height="107" /> 
<span class="newsTitle">TÜRK EZGİLERİ MANİSA’DA CAN BULACAK</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/turkiye-sampiyonasi-sona-erdi/" target="_self" title="TÜRKİYE ŞAMPİYONASI SONA ERDİ">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/basketturg.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="TÜRKİYE ŞAMPİYONASI SONA ERDİ" title="TÜRKİYE ŞAMPİYONASI SONA ERDİ" width="155" height="107" /> 
<span class="newsTitle">TÜRKİYE ŞAMPİYONASI SONA ERDİ</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/gencler-koc-ve-microsoftu-agirladi/" target="_self" title="GENÇLER KOÇ VE MİCROSOFT’U AĞIRLADI">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/koçmicrosoft.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="GENÇLER KOÇ VE MİCROSOFT’U AĞIRLADI" title="GENÇLER KOÇ VE MİCROSOFT’U AĞIRLADI" width="155" height="107" /> 
<span class="newsTitle">GENÇLER KOÇ VE MİCROSOFT’U AĞIRLADI</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/kacak-ickiye-gecit-yok/" target="_self" title="KAÇAK İÇKİYE GEÇİT YOK">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/komakhsr.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="KAÇAK İÇKİYE GEÇİT YOK" title="KAÇAK İÇKİYE GEÇİT YOK" width="155" height="107" /> 
<span class="newsTitle">KAÇAK İÇKİYE GEÇİT YOK</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/torene-giderken-kanala-uctular-7-yarali/" target="_self" title="TÖRENE GİDERKEN KANALA UÇTULAR 7 YARALI">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/kazakanal7.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="TÖRENE GİDERKEN KANALA UÇTULAR 7 YARALI" title="TÖRENE GİDERKEN KANALA UÇTULAR 7 YARALI" width="155" height="107" /> 
<span class="newsTitle">TÖRENE GİDERKEN KANALA UÇTULAR 7 YARALI</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/efsane-geri-dondu/" target="_self" title="EFSANE GERİ DÖNDÜ">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/TS3.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="EFSANE GERİ DÖNDÜ" title="EFSANE GERİ DÖNDÜ" width="155" height="107" /> 
<span class="newsTitle">EFSANE GERİ DÖNDÜ</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/ataturkun-armaganini-coskuyla-kutladik/" target="_self" title="ATATÜRK&#8217;ÜN ARMAĞANINI COŞKUYLA KUTLADIK">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/23NSN.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="ATATÜRK&#8217;ÜN ARMAĞANINI COŞKUYLA KUTLADIK" title="ATATÜRK&#8217;ÜN ARMAĞANINI COŞKUYLA KUTLADIK" width="155" height="107" /> 
<span class="newsTitle">ATATÜRK&#8217;ÜN ARMAĞANINI COŞKUYLA KUTLADIK</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/turgutluspor-3-ligde/" target="_self" title="TURGUTLUSPOR 3. LİGDE">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/IMG_1529.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="TURGUTLUSPOR 3. LİGDE" title="TURGUTLUSPOR 3. LİGDE" width="155" height="107" /> 
<span class="newsTitle">TURGUTLUSPOR 3. LİGDE</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/deprem-nedeniyle-merdivenden-dusen-isci-yaralandi/" target="_self" title="DEPREM NEDENİYLE MERDİVENDEN DÜŞEN İŞÇİ YARALANDI">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/DEPREM-YARALI1.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="DEPREM NEDENİYLE MERDİVENDEN DÜŞEN İŞÇİ YARALANDI" title="DEPREM NEDENİYLE MERDİVENDEN DÜŞEN İŞÇİ YARALANDI" width="155" height="107" /> 
<span class="newsTitle">DEPREM NEDENİYLE MERDİVENDEN DÜŞEN İŞÇİ YARALANDI</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/manisa-deprem-5-1/" target="_self" title="MANİSA&#8217; DA DEPREM 5.1">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/FA4E12D5-F88F-46E4-A536-755A5A7FE2AB-282-00000006546F51E7.jpeg&amp;h=107&amp;w=155&amp;zc=0" alt="MANİSA&#8217; DA DEPREM 5.1" title="MANİSA&#8217; DA DEPREM 5.1" width="155" height="107" /> 
<span class="newsTitle">MANİSA&#8217; DA DEPREM 5.1</span></a>
</div>
 
<li style="overflow: hidden; float:left; width: 190px; height: 200px;">
<div class="newsSection fl">
<a href="http://www.turgutlumanset.com/o-surucu-tutuklandi/" target="_self" title="O SÜRÜCÜ TUTUKLANDI">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/görkemçkrsürücü.jpg&amp;h=107&amp;w=155&amp;zc=0" alt="O SÜRÜCÜ TUTUKLANDI" title="O SÜRÜCÜ TUTUKLANDI" width="155" height="107" /> 
<span class="newsTitle">O SÜRÜCÜ TUTUKLANDI</span></a>
</div>
				   </li>
                </ul>
</div></div>
	<a href="#" class="article-slider-prev"></a>
    <a href="#" class="article-slider-next"></a>
</div>
<script type="text/javascript" src="http://www.turgutlumanset.com/wp-content/themes/haber/js/plugins.js"></script>
    <script type="text/javascript">
		jQuery.noConflict(); 
		jQuery(document).ready(function() { 
			jQuery(function() {
				jQuery(".kayanhaberler-slider").jCarouselLite({		
					auto: 3000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 5,
						 btnNext: ".article-slider-next",
        btnPrev: ".article-slider-prev",
					pauseOnHover: true 		
				});	
			});
			jQuery(function() {
				jQuery(".flashNews").jCarouselLite({		
					auto: 3000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 5,
					btnNext: ".article-slider-next",
					btnPrev: ".article-slider-prev",
					pauseOnHover: true 			
				});	
			});	  		
		});
    </script>
<script type="text/javascript" src="http://www.turgutlumanset.com/wp-content/themes/haber/js/kayan.js"></script>



			


<div class="buyukpaylas">
<div class="buyukpaylas right">turgutlumanset.com Bizi Facebook'dan takip edin<span><iframe class="likebtn" scrolling="no" frameborder="0" allowtransparency="true" style="border: none; overflow: hidden; width: 110px; height: 21px;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FTurgutlu Manşet&layout=button_count&show_faces=false&width=110&action=like&font=lucida+grande&colorscheme=light&height=21" name="I1">
</iframe></span></div>

<div class="buyukpaylas left">turgutlumanset.com Bizi Twitter'dan takip edin <span>
<iframe allowtransparency="true" frameborder="0" scrolling="no"
  src="//platform.twitter.com/widgets/follow_button.html?screen_name=Turgutlu Manşet&show_screen_name=false&lang=tr"
  style="width:130px; height:20px;"></iframe>
</span></div>



</div>


<div id="singlesayfahaber">

	

<div id="singleyaziust"><div id="crumbs"><a href="http://www.turgutlumanset.com">Anasayfa</a> &raquo; <a href="http://www.turgutlumanset.com/category/genel/">Genel</a></div>
</div>

<div class="ortabolum">

<script language="JavaScript" type="text/javascript">
function changeFontSize(inc)
{
  var p = document.getElementsByTagName('p');
  for(n=0; n<p.length; n++) {
    if(p[n].style.fontSize) {
       var size = parseInt(p[n].style.fontSize.replace("px", ""));
    } else {
       var size = 12;
    }
    p[n].style.fontSize = size+inc + 'px';
   }
}
</script>

<div id="yazibasligi">
<h1>ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ</h1>
</div>

<div style="clear:both;"></div>

<div class="yaziozeti" itemprop="description">Manisa’da kısa bir süre önce faaliyete geçen Sivil Yaşam Derneği (SİYAMDER), anlamlı bir çalışmaya imza atarak kırsal mahalle okullarından...</div>

<div class="yazitarihleri">
<span class="yazitarih" itemprop="datePublished">25 Nisan 2017 Salı 13:09</span><span style="float:right;overflow:hidden;"></span>
</div>

<div style="clear:both;"></div>

<div class="yazipaylas hbb">
                <div class="ara"></div>
                <ul class="yazisosyal">
                    <li>
					<iframe src="http://www.facebook.com/plugins/like.php?locale=tr_TR&amp;href=http://www.turgutlumanset.com/universiteli-gencler-ornek-davranis/&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; width:90px; height:21px;" allowTransparency="true"></iframe>
					</li>
                    <li>
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="tr">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>		
					</li>
                    <li>	
				<div class="g-plusone" data-size="medium"></div>
<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'tr'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>	
</li>
	</ul>
<div class="yazibuyultme">
<span style="margin: 0 0 0 3px;" class="kucul"><a href="javascript:window.print()"><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/print.jpg" alt="Yazdır" title="Yazdır"></a></span>
</div>
<div class="yazibuyultme">
<span class="buyu"><a href="javascript:changeFontSize(1)"><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/yazibuyult.png" alt="Yazıyı Büyüt" title="Yazıyı Büyüt"></a></span>  
<span class="kucul"><a href="javascript:changeFontSize(-1)"><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/yazikucult.png" alt="Yazıyı Küçült" title="Yazıyı Küçült"></a></span>
</div>

</div>
<div class="ayrac"></div>
<div style="clear:both;"></div>
<div id="post-thumbnail">



<div id='haberresim_yon' style="width:628px; margin-bottom:10px; margin-right:15px; text-align:center; overflow:hidden; margin-top: 5px;">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/2-8.jpg&amp;h=auto&amp;w=628&amp;zc=0" alt="ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ" title="ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ" /> 
</div>




<div class="print">
<div style="width:300px; float:left; margin-bottom:5px; margin-right:15px; margin-top:0">
<div style="width:300px; height:277px; float:left;">

<div class="reklam_usutu_yazi"><div class="banner_ustu_top"><div class="banner_ustu"></div><span style="">REKLAM</span><div class="banner_ustu"></div></div>

<div id="haberici_reklam">

<img src="http://turgutlumanset.com/uploads/promosyonreklam.jpg" width="300" height="250">
</div></div></div></div>
</div>

<div class="print">
<div style="width:300px; float:left; margin-bottom:5px; margin-right:15px; margin-top:0">
<div style="width:300px; height:auto; float:left;">

<div class="reklam_usutu_yazi">
<div id="haberici_reklam">
<div id="benzemezonecikan">
<div id="singleonecikanbenzer"><h2>En Çok Okunanlar</h2></div>

<div id="column4-index">
<div class="onecikanbenzer-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/turkiyenin-ona-ozur-borcu-var-video-haber/">TÜRKİYE&#8217;NİN ONA ÖZÜR BORCU VAR!  (video haber)</a></strong>Önce Turgutlu&#8217;yu ardından da Türkiye&#8217;yi sarsan Park&#8217;ta Ebru Kaya Tireli&#8217;ye saldırı olayının sosyal medya mağduru Mehmet Tanrıbilen, bir daha&#8230;
</span>	
</span>
</div>
<span class="onecikanbenzer-img">
<a href="http://www.turgutlumanset.com/turkiyenin-ona-ozur-borcu-var-video-haber/" title="TÜRKİYE&#8217;NİN ONA ÖZÜR BORCU VAR!  (video haber)"  alt="TÜRKİYE&#8217;NİN ONA ÖZÜR BORCU VAR!  (video haber)">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/mehmettanrıbilen22.jpg&amp;h=81&amp;w=81&amp;zc=1" alt="TÜRKİYE&#8217;NİN ONA ÖZÜR BORCU VAR!  (video haber)" title="TÜRKİYE&#8217;NİN ONA ÖZÜR BORCU VAR!  (video haber)" /> 
</a>
<span class="onecikanbenzer-video"></span></span>
</div>
</div>

<div id="column4-index">
<div class="onecikanbenzer-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/turgutluyu-yasa-bogan-kaza-1-olu-1-agir-yarali/">TURGUTLU&#8217;YU YASA BOĞAN KAZA 1 ÖLÜ 1 AĞIR YARALI</a></strong>Manisa&#8217;nın Turgutlu ilçesinde bugün saat 22.30 sıralarında meydana gelen trafik kazasında iki genç otomobil ile takla atarak feci şekilde&#8230;
</span>	
</span>
</div>
<span class="onecikanbenzer-img">
<a href="http://www.turgutlumanset.com/turgutluyu-yasa-bogan-kaza-1-olu-1-agir-yarali/" title="TURGUTLU&#8217;YU YASA BOĞAN KAZA 1 ÖLÜ 1 AĞIR YARALI"  alt="TURGUTLU&#8217;YU YASA BOĞAN KAZA 1 ÖLÜ 1 AĞIR YARALI">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/kaza211.jpg&amp;h=81&amp;w=81&amp;zc=1" alt="TURGUTLU&#8217;YU YASA BOĞAN KAZA 1 ÖLÜ 1 AĞIR YARALI" title="TURGUTLU&#8217;YU YASA BOĞAN KAZA 1 ÖLÜ 1 AĞIR YARALI" /> 
</a>
<span class="onecikanbenzer-video"></span></span>
</div>
</div>

<div id="column4-index">
<div class="onecikanbenzer-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/kartli-su-sayacinin-sokulerek-yerine-mekanik-su-sayacinin-takilmasina/">&#8216;KARTLI SU SAYACININ SÖKÜLEREK YERİNE MEKANİK SU SAYACININ TAKILMASINA&#8217;</a></strong>CHP ilçe başkanı Erk Kayabaş mazlumların yanında olanın CHP olduğunu belirterek; &#8220;Bu işler lafla olmaz, bakın Turgutlu&#8217;da gözü Turgutluluların&#8230;
</span>	
</span>
</div>
<span class="onecikanbenzer-img">
<a href="http://www.turgutlumanset.com/kartli-su-sayacinin-sokulerek-yerine-mekanik-su-sayacinin-takilmasina/" title="&#8216;KARTLI SU SAYACININ SÖKÜLEREK YERİNE MEKANİK SU SAYACININ TAKILMASINA&#8217;"  alt="&#8216;KARTLI SU SAYACININ SÖKÜLEREK YERİNE MEKANİK SU SAYACININ TAKILMASINA&#8217;">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/SUSAYACI.jpg&amp;h=81&amp;w=81&amp;zc=1" alt="&#8216;KARTLI SU SAYACININ SÖKÜLEREK YERİNE MEKANİK SU SAYACININ TAKILMASINA&#8217;" title="&#8216;KARTLI SU SAYACININ SÖKÜLEREK YERİNE MEKANİK SU SAYACININ TAKILMASINA&#8217;" /> 
</a>
<span class="onecikanbenzer-video"></span></span>
</div>
</div>

<div id="column4-index">
<div class="onecikanbenzer-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/minik-meryem-kazada-hayatini-kaybetti/">MİNİK MERYEM KAZA&#8217;DA HAYATINI KAYBETTİ</a></strong>Turgutlu&#8217;da Pazartesi günü akşam saatlerinde meydana gelen trafik kazasında motosikletin çarptığı 10 yaşındaki Meryem Sıla Dönmez hayatını kaybetti.
Dün akşam&#8230;
</span>	
</span>
</div>
<span class="onecikanbenzer-img">
<a href="http://www.turgutlumanset.com/minik-meryem-kazada-hayatini-kaybetti/" title="MİNİK MERYEM KAZA&#8217;DA HAYATINI KAYBETTİ"  alt="MİNİK MERYEM KAZA&#8217;DA HAYATINI KAYBETTİ">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/mrymkz.jpg&amp;h=81&amp;w=81&amp;zc=1" alt="MİNİK MERYEM KAZA&#8217;DA HAYATINI KAYBETTİ" title="MİNİK MERYEM KAZA&#8217;DA HAYATINI KAYBETTİ" /> 
</a>
<span class="onecikanbenzer-video"></span></span>
</div>
</div>
</div></div></div></div></div></div>


<div style="margin-top:-5px;">
<p>Manisa’da kısa bir süre önce faaliyete geçen Sivil Yaşam Derneği (SİYAMDER), anlamlı bir çalışmaya imza atarak kırsal mahalle okullarından birini yeniledi. Üniversite öğrencilerinden oluşan dernek, Yunusemre Belediyesi’nin de desteğiyle Seyitlili öğrencilerin yüzünü güldürdü.<br />
Türkiye’de 2013 yılında kurulan Manisa’da da kısa bir süre önce faaliyete geçen Sivil Yaşam Derneği (SİYAMDER), ‘Şehirden Çıktım Köye Projesi’ kapsamında Seyitli Mahallesi’ndeki İlkokulu yeniledi. Okulu boyayan gençler, okulun yıpranan bölümlerini onardı. Çoğunluğu Manisa Celal Bayar Üniversitesi’nin öğrencilerinden oluşan gönüllüler, çalışmaları öğrencilerle birlikte yaparken; derneğin bu anlamlı çalışmasına kurumlar da destek verdi. Okulun çevre düzenlemesini Yunusemre Belediyesi’nin yaptığı çalışmada İl Halk Sağlığı Müdürlüğü personeli de öğrencileri diş taramasından geçirdi.<br />
“AMACIMIZ BİR FARKINDALIK YARATMAK”<br />
Derneğin kuruluş amacının Hedeflerinin Türkiye’deki gençlerin ortak sesi olmak olduğunu kaydeden Dernek Başkanı Talha Ceylan, Manisa’da da gençleri bir araya getirmek, bir farkındalık yaratmak istediklerini söyledi. Ceylan açıklamasında, “Temel kuruluş amacı gençlerin sorun ve ihtiyaçlarını karar alıcılara iletmek, gençlerin kişilik ve liderlik yeteneklerini geliştirmesini sağlamak ve karar alma mekanizmalarına katılımını arttırmaktır. 4 yıl önce kurulan derneğimizin Manisa kolu kısa bir süre önce faaliyetlerine başladı. İlimizde ilk olarak ‘Şehirden Çıktım Köye Projesi’ni hayata geçirdik. Çalışmalarımız kapsamında Seyitli’de zor şartlar altında hizmet veren ilkokulu ile ana sınıfını yenilemek için kolları sıvadık. 32 gönüllümüzle birlikte okulumuzu boyadık, tamir ve tadilat çalışması yaparak kütüphanesine kitap desteğinde bulunduk. Çocuklarımızla birlikte 23 Nisan Ulusal Egemenlik ve Çocuk Bayramı’nı kutladık. Tüm bu çalışmaları yaparken bizlere destek veren Yunusemre Belediyesi, İl Halk Sağlığı Müdürlüğü ve Yunusemre İlçe Milli Eğitim Müdürlüğü’ne teşekkür ederiz” diye konuştu.</p>
</div>

</div>




<div style="clear:both;"></div>

<div class="habetiketler">
<div class="habetiket-baslik">
<b>Etiketler:</b>
</div>
<div class="assigned-content habetiket">
									
</div>

<div style="clear:both;"></div>
</div>

<div style="clear:both;"></div>

<div class="wp_althaber"><div class="prev"><div class="prev_arrow"><a href="http://www.turgutlumanset.com/turk-ezgileri-manisada-can-bulacak/">TÜRK EZGİLERİ MANİSA’DA CAN BULACAK</a><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/1x1.gif" alt="" width="1" height="1" ></a></div></div><div class="next"><div class="next_arrow"><a href="http://www.turgutlumanset.com/manisa-alternatif-meyveciligin-de-merkezi-olmayi-hedefliyor/">MANİSA ALTERNATİF MEYVECİLİĞİN DE MERKEZİ OLMAYI HEDEFLİYOR</a><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/1x1.gif" alt="" width="1" height="1" ></a></div></div></div>

<div class="share-global" style="display: block;">
<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=http://www.turgutlumanset.com/universiteli-gencler-ornek-davranis/" onclick="return fbs_click()" target="_blank" class="paylas-button facebook-button" style="width: 19%;"><span class="social-logos facebook-icon">Paylaş</span></a>

<a rel="nofollow" class="paylas-button twitter-button" href="http://twitter.com/home?status=ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ - http://www.turgutlumanset.com/universiteli-gencler-ornek-davranis/&title=ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ"target="_blank" style="width: 19%;" /><span class="social-logos twitter-icon">Tweetle</span></a></a>

<a class="paylas-button google-button" href="https://plus.google.com/share?url={http://www.turgutlumanset.com/universiteli-gencler-ornek-davranis/}" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" style="width: 19%;"><span class="social-logos google-icon">Paylaş</span></a></a>

 <a class="paylas-button linkedin-button" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.turgutlumanset.com/universiteli-gencler-ornek-davranis/&amp;title=%C3%9CN%C4%B0VERS%C4%B0TEL%C4%B0+GEN%C3%87LER+%C3%96RNEK+DAVRANI%C5%9E&amp;source=http://www.turgutlumanset.com/xmlrpc.php&amp;ary=<p>Manisa’da kısa bir süre önce faaliyete geçen Sivil Yaşam Derneği (SİYAMDER), anlamlı bir çalışmaya imza atarak kırsal mahalle okullarından birini yeniledi. Üniversite öğrencilerinden oluşan dernek, Yunusemre Belediyesi’nin de desteğiyle Seyitlili öğrencilerin yüzünü güldürdü. Türkiye’de 2013 yılında kurulan Manisa’da da kısa bir süre önce faaliyete geçen Sivil Yaşam Derneği (SİYAMDER), ‘Şehirden Çıktım Köye Projesi’ kapsamında Seyitli [&hellip;]</p>
" title="Linkedin Paylaş" style="width: 19%;"><span class="social-logos linkedin-icon">Paylaş</span></a>	

<a class="paylas-button printerest-button" href="http://pinterest.com/pin/create/button/?url=http://www.turgutlumanset.com/universiteli-gencler-ornek-davranis/&media=http://www.turgutlumanset.com//uploads/2-8-250x250.jpg&description=ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ" target="_blank"  class="pin-it-button" count-layout="horizontal" style="width: 19%;"><span class="social-logos printerest-icon">Paylaş</span></a>	
</div>
</div>
<div class="altbolum"></div>


<div id="benzemez">

<div id="singleyaziust_benzer"><h2>Benzer Haberler</h2></div>
<div id="column4-index">
<div class="benzerpuff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/turgutlunun-papaz-erigi-tezgahta/">TURGUTLU&#8217;NUN PAPAZ ERİĞİ TEZGAHTA</a></strong>Türkiye'de sadece Manisa'nın Turgutlu ilçesi ve çevresinde yetişen Papaz Erikleri tezgahla...
</span>	
</span>
</div>
<span class="benzerpuff-img">
<a href="http://www.turgutlumanset.com/turgutlunun-papaz-erigi-tezgahta/" title="TURGUTLU&#8217;NUN PAPAZ ERİĞİ TEZGAHTA"  alt="TURGUTLU&#8217;NUN PAPAZ ERİĞİ TEZGAHTA">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/erik.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="TURGUTLU&#8217;NUN PAPAZ ERİĞİ TEZGAHTA" title="TURGUTLU&#8217;NUN PAPAZ ERİĞİ TEZGAHTA" /> 
</a>
<span class="benzerpuff-video"></span></span>
</div>
</div>

<div id="column4-index">
<div class="benzerpuff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/tuglacilar-projelerini-vali-guvencere-sundu/">TUĞLACILAR PROJELERİNİ VALİ GÜVENÇER’E SUNDU</a></strong>Turgutlu Tuğla ve Kiremit Sanayicileri Derneği Başkanı Gökhan Görçiz ve Yönetim Kurulu Üye...
</span>	
</span>
</div>
<span class="benzerpuff-img">
<a href="http://www.turgutlumanset.com/tuglacilar-projelerini-vali-guvencere-sundu/" title="TUĞLACILAR PROJELERİNİ VALİ GÜVENÇER’E SUNDU"  alt="TUĞLACILAR PROJELERİNİ VALİ GÜVENÇER’E SUNDU">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/BSN_3566_898x600.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="TUĞLACILAR PROJELERİNİ VALİ GÜVENÇER’E SUNDU" title="TUĞLACILAR PROJELERİNİ VALİ GÜVENÇER’E SUNDU" /> 
</a>
<span class="benzerpuff-video"></span></span>
</div>
</div>

<div id="column4-index">
<div class="benzerpuff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/manisa-alternatif-meyveciligin-de-merkezi-olmayi-hedefliyor/">MANİSA ALTERNATİF MEYVECİLİĞİN DE MERKEZİ OLMAYI HEDEFLİYOR</a></strong>Manisa üzüm, zeytin, kiraz ve çilekten sonra şimdi de alternatif meyveciliğin merkezi olma...
</span>	
</span>
</div>
<span class="benzerpuff-img">
<a href="http://www.turgutlumanset.com/manisa-alternatif-meyveciligin-de-merkezi-olmayi-hedefliyor/" title="MANİSA ALTERNATİF MEYVECİLİĞİN DE MERKEZİ OLMAYI HEDEFLİYOR"  alt="MANİSA ALTERNATİF MEYVECİLİĞİN DE MERKEZİ OLMAYI HEDEFLİYOR">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/1024x768hunnap.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="MANİSA ALTERNATİF MEYVECİLİĞİN DE MERKEZİ OLMAYI HEDEFLİYOR" title="MANİSA ALTERNATİF MEYVECİLİĞİN DE MERKEZİ OLMAYI HEDEFLİYOR" /> 
</a>
<span class="benzerpuff-video"></span></span>
</div>
</div>

<div id="column4-index">
<div class="benzerpuff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/universiteli-gencler-ornek-davranis/">ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ</a></strong>Manisa’da kısa bir süre önce faaliyete geçen Sivil Yaşam Derneği (SİYAMDER), anlamlı bir ç...
</span>	
</span>
</div>
<span class="benzerpuff-img">
<a href="http://www.turgutlumanset.com/universiteli-gencler-ornek-davranis/" title="ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ"  alt="ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/2-8.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ" title="ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ" /> 
</a>
<span class="benzerpuff-video"></span></span>
</div>
</div>

</div>
<div style="clear:both;"></div>
<div id="comments"><!-- START COMMENTS AREA. -->
    <p class="no-comments">Yorum Kapalı.</p>
<!-- END COMMENTS AREA -->
</div>
</div>

<div id="sidebar_yan">
<div id="sidebar_bloklar">

<div class="sol_sidebar"><div class="sidebar_arka"><h2>En Son Haberler</h2></div>


<div class="overflow-hidden">
<div class="puff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/turgutlunun-papaz-erigi-tezgahta/">TURGUTLU&#8217;NUN PAPAZ ERİĞİ TEZGAHTA</a></strong>Türkiye&#8217;de sadece Manisa&#8217;nın Turgutlu ilçesi ve çevresinde yetişen Papaz Erikleri......
</span>	
</span>
</div>
<span class="puff-img">
<a href="http://www.turgutlumanset.com/turgutlunun-papaz-erigi-tezgahta/" rel="bookmark" title="TURGUTLU&#8217;NUN PAPAZ ERİĞİ TEZGAHTA">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/erik.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="TURGUTLU&#8217;NUN PAPAZ ERİĞİ TEZGAHTA" title="TURGUTLU&#8217;NUN PAPAZ ERİĞİ TEZGAHTA" width="120" height="95" /> 
</a>
<span class="puff-video"></span></span>
</div>
</div>

<div class="overflow-hidden">
<div class="puff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/tuglacilar-projelerini-vali-guvencere-sundu/">TUĞLACILAR PROJELERİNİ VALİ GÜVENÇER’E SUNDU</a></strong>Turgutlu Tuğla ve Kiremit Sanayicileri Derneği Başkanı Gökhan Görçiz ve......
</span>	
</span>
</div>
<span class="puff-img">
<a href="http://www.turgutlumanset.com/tuglacilar-projelerini-vali-guvencere-sundu/" rel="bookmark" title="TUĞLACILAR PROJELERİNİ VALİ GÜVENÇER’E SUNDU">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/BSN_3566_898x600.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="TUĞLACILAR PROJELERİNİ VALİ GÜVENÇER’E SUNDU" title="TUĞLACILAR PROJELERİNİ VALİ GÜVENÇER’E SUNDU" width="120" height="95" /> 
</a>
<span class="puff-video"></span></span>
</div>
</div>

<div class="overflow-hidden">
<div class="puff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/manisa-alternatif-meyveciligin-de-merkezi-olmayi-hedefliyor/">MANİSA ALTERNATİF MEYVECİLİĞİN DE MERKEZİ OLMAYI HEDEFLİYOR</a></strong>Manisa üzüm, zeytin, kiraz ve çilekten sonra şimdi de alternatif......
</span>	
</span>
</div>
<span class="puff-img">
<a href="http://www.turgutlumanset.com/manisa-alternatif-meyveciligin-de-merkezi-olmayi-hedefliyor/" rel="bookmark" title="MANİSA ALTERNATİF MEYVECİLİĞİN DE MERKEZİ OLMAYI HEDEFLİYOR">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/1024x768hunnap.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="MANİSA ALTERNATİF MEYVECİLİĞİN DE MERKEZİ OLMAYI HEDEFLİYOR" title="MANİSA ALTERNATİF MEYVECİLİĞİN DE MERKEZİ OLMAYI HEDEFLİYOR" width="120" height="95" /> 
</a>
<span class="puff-video"></span></span>
</div>
</div>

<div class="overflow-hidden">
<div class="puff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/universiteli-gencler-ornek-davranis/">ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ</a></strong>Manisa’da kısa bir süre önce faaliyete geçen Sivil Yaşam Derneği......
</span>	
</span>
</div>
<span class="puff-img">
<a href="http://www.turgutlumanset.com/universiteli-gencler-ornek-davranis/" rel="bookmark" title="ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/2-8.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ" title="ÜNİVERSİTELİ GENÇLER ÖRNEK DAVRANIŞ" width="120" height="95" /> 
</a>
<span class="puff-video"></span></span>
</div>
</div>

<div class="overflow-hidden">
<div class="puff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/turk-ezgileri-manisada-can-bulacak/">TÜRK EZGİLERİ MANİSA’DA CAN BULACAK</a></strong>Manisa Büyükşehir Belediyesi, 3 Mayıs Türkçülük Günü kutlamaları kapsamında TRT......
</span>	
</span>
</div>
<span class="puff-img">
<a href="http://www.turgutlumanset.com/turk-ezgileri-manisada-can-bulacak/" rel="bookmark" title="TÜRK EZGİLERİ MANİSA’DA CAN BULACAK">
 
   <img src="http://www.turgutlumanset.com/wp-content/themes/haber/timthumb.php?src=http://www.turgutlumanset.com//uploads/Türk-Ezgileri-Manisa’da-Can-Bulacak-5_2500x1657.jpg&amp;h=95&amp;w=120&amp;zc=0" alt="TÜRK EZGİLERİ MANİSA’DA CAN BULACAK" title="TÜRK EZGİLERİ MANİSA’DA CAN BULACAK" width="120" height="95" /> 
</a>
<span class="puff-video"></span></span>
</div>
</div>
		</div>		<div style="float:right;width:300px;">
		<div style="clear:both;padding: 0 0 12px 0;"></div>
				<div id="sidebar_reklam_alan">
				<img src="http://turgutlumanset.com/uploads/promosyonreklam.jpg" width="300" height="250">
				</div></div>

				
		<div style="float:right;width:300px;">
		<div style="clear:both;padding: 0 0 12px 0;"></div>
				<div id="sidebar_reklam_alan">
				<img src="http://turgutlumanset.com/uploads/reklamyan2.jpg" width="300" height="250">				</div></div>

				</div>

</div>
</div>



							
<div style="clear:both;"></div>
<a href="#" id="linkTop" class="backtotop">
  <span></span>
</a>
<script>
	jQuery(function(){
  var menuOffset = jQuery('#navigation')[0].offsetTop;
  jQuery(document).bind('ready scroll',function() {
    var docScroll = jQuery(document).scrollTop();
    if(docScroll >= menuOffset) {
      jQuery('#navigation').addClass('anamenufixed').css('width',jQuery('#masthead').width());
    } else {
      jQuery('#navigation').removeClass('anamenufixed').removeAttr("width");
    }
   });
});
</script>

   <script type="text/javascript">  
    $("#kontrol1 .hoverrenkligecis .hoveroncesi li").hover(function () {
        $(this).parents('.hoveroncesi').find("ol li").removeClass('renkscala');
        $(this).addClass('renkscala');
        $(this).parents('.hoveroncesi').find(".hoverrekth span").html($(this).find("span").html());
    });

    $("#kontrol1 .hoverrenkligecis .hoveroncesi li:first-child").addClass('renkscala');
    $("#kontrol1 .hoverrenkligecis .ger span").click(function () {
        $("#kontrol1 .hoverrenkligecis .ger").hide();
        $("#kontrol1 .hoverrenkligecis .divsect").fadeIn('fast');
        //alert($("#kontrol .hoverrenkligecis .divsect").html());
        return false;
    });
  </script>

   <script type="text/javascript">  
    $("#kontrol .hoverrenkligecis .hoveroncesi li").hover(function () {
        $(this).parents('.hoveroncesi').find("ol li").removeClass('renkscala');
        $(this).addClass('renkscala');
        $(this).parents('.hoveroncesi').find(".hoverrekth span").html($(this).find("span").html());
    });

    $("#kontrol .hoverrenkligecis .hoveroncesi li:first-child").addClass('renkscala');

    $("#kontrol .hoverrenkligecis .ger span").click(function () {
        $("#kontrol .hoverrenkligecis .ger").hide();
        $("#kontrol .hoverrenkligecis .divsect").fadeIn('fast');
        //alert($("#kontrol .hoverrenkligecis .divsect").html());
        return false;
    });
  </script>

   <script type="text/javascript">  
    $("#kontrol .renklihaberler .renkoncesi li").hover(function () {
        $(this).parents('.renkoncesi').find("ol li").removeClass('renkscala');
        $(this).addClass('renkscala');
        $(this).parents('.renkoncesi').find(".rekth span").html($(this).find("span").html());
    });

    $("#kontrol .renklihaberler .renkoncesi li:first-child").addClass('renkscala');
    $("#kontrol .renklihaberler .ger span").click(function () {
        $("#kontrol .renklihaberler .ger").hide();
        $("#kontrol .renklihaberler .divsect").fadeIn('fast');
        //alert($("#kontrol .renklihaberler .divsect").html());
        return false;
    });
  </script>

   <script type="text/javascript">  
    $("#cont .hareketana .harkt li").hover(function () {
        $(this).parents('.harkt').find("ol li").removeClass('hrkact');
        $(this).addClass('hrkact');
        $(this).parents('.harkt').find(".hrkte span").html($(this).find("span").html());
    });

    $("#cont .hareketana .harkt li:first-child").addClass('hrkact');
    $("#cont .hareketana .ger span").click(function () {
        $("#cont .hareketana .ger").hide();
        $("#cont .hareketana .divsect").fadeIn('fast');
        //alert($("#cont .renklihaberler .divsect").html());
        return false;
    });
  </script>



<script type="text/javascript">
jQuery(".backtotop").addClass("hidden");
jQuery(window).scroll(function () {
    if (jQuery(this).scrollTop() === 0) {
        jQuery(".backtotop").addClass("hidden")
    } else {
        jQuery(".backtotop").removeClass("hidden")
    }
});

jQuery('#linkTop').click(function () {
    jQuery('body,html').animate({
        scrollTop:0
    }, 1200);
    return false;
});
</script>

<div id="footer">	
<div class="border"></div>
<div class="footermenu_ortala">
	<div class="altmenusol"><div class="altmenusag"><div class="altmenuorta"><div>
		<ul id="menu-ufakmenu" class="yonver"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23666"><a href="http://www.turgutlumanset.com/category/gunun-haberleri/">Günün Haberleri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23667"><a href="http://www.turgutlumanset.com/category/magazin/">Magazin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23668"><a href="http://www.turgutlumanset.com/category/yasam/">Yaşam</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23677"><a href="http://www.turgutlumanset.com/category/genel/">Genel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23669"><a href="http://www.turgutlumanset.com/foto-galeri/">Foto Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23671"><a href="http://www.turgutlumanset.com/video-galeri/">Video Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23670"><a href="http://www.turgutlumanset.com/gazeteler/">Gazeteler</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23672"><a href="http://www.turgutlumanset.com/yazarlarimiz/">Yazarlarımız</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23684"><a href="http://www.turgutlumanset.com/category/haber-foto-galeri/">Haber Foto Galeri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23685"><a href="http://www.turgutlumanset.com/category/haber-video-galeri/">Haber Video Galeri</a></li>
</ul></div></div></div></div></div>

<div style="clear:both;"></div>
	<div class="content5">Turgutlumanset 5846 sayılı Fikir ve Sanat Eserleri Kanunu'na %100 uygun olarak yayınlanmaktadır. Portalımızdaki yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz kullanılamaz.</div>
	
	<div class="copy">Copyright © 2012 | Turgutlumanset.com<br/><br/>
	<strong>Tasarım ve Programlama:</strong> Ajans5.Net<br/>
	</div>
</div>
<div class="footer_bosluk"></div>
	</div>
</body>

</html>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.turgutlumanset.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.turgutlumanset.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.turgutlumanset.com/wp-includes/js/wp-embed.min.js'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43495551-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='http://ajax.googleapis.net/ajax/libs/jquery/1.6.2/jquery.min.js'></script>	


	