<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="tr-TR">
<!--[if lte IE 6]>
<script type="text/javascript">window.location = "http://www.turgutlumanset.com/ie6.html"</script>
<![endif]-->
<!--[if lt IE 7 ]> <html class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class=""> <!--<![endif]-->
<!--[if IE 7 ]><html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]><html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]><html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr-TR" class="no-js"> <!--<![endif]-->
<!--[if IE]>
<![endif]-->
<head>
<title>TREN TRAKTÖRE ÇARPTI 1 YARALI | Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi</title>
<meta name="viewport" content="initial-scale=0.36,maximum-scale=1.0,width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi RSS Feed" href="http://www.turgutlumanset.com/feed/" />
<link rel="pingback" href="http://www.turgutlumanset.com/xmlrpc.php" />
<link rel="shortcut icon" href="" type="image/x-icon" />
<link href='//www.turgutlumanset.com/wp-content/cache/wpfc-minified/743ed046cd6ddff692adece536890497/1510871229index.css' rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.turgutlumanset.com/wp-content/themes/haber/js/css_browser_selector.js"></script>
<script type="text/javascript" src="http://www.turgutlumanset.com/wp-content/themes/haber/js/compressed.js"></script>
<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[891,927] -->
<meta name="description"  content="Turgutlu&#039;da meydana gelen kazada seyir halindeki tren traktöre çarptı 1 kişi yaralandı. Elde edilen bilgiye göre bugün öğle saatlerinde meydana gelen kazada" />
<link rel="canonical" href="http://www.turgutlumanset.com/tren-traktore-carpti-1-yarali/" />
<meta property="og:title" content="TREN TRAKTÖRE ÇARPTI 1 YARALI | Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.turgutlumanset.com/tren-traktore-carpti-1-yarali/" />
<meta property="og:image" content="http://www.turgutlumanset.com//uploads/2017/12/trentrktr.jpg" />
<meta property="og:site_name" content="Turgutlu Manşet" />
<meta property="og:description" content="Turgutlu&#039;da meydana gelen kazada seyir halindeki tren traktöre çarptı 1 kişi yaralandı. Elde edilen bilgiye göre bugün öğle saatlerinde meydana gelen kazada Atatürk Bulvarı yönünden kısmalı yönüne seyir halindeki Osman İ. (65) idaresindeki 45 ZB 4274 plakalı traktör iddiaya göre tam olarak kapanmayan hemzemin geçitten geçerken önce bariyere çarptı ardından da durmak üzere olan ve hızını düşüren Basmane - Alaşehir seferini yapan Süleyman S. idaresindeki tren ile çarpıştı. Kazanın ardından hafif şekilde yaralanan Osman İ. 112 acil servis ekipleri tarafından Turgutlu Egeumut hastanesine götürüldü. Yaralının hayati tehlikesi bulunmadığı öğrenilirken, polis kazayla ilgili soruşturma başlattı." />
<meta property="article:published_time" content="2017-12-01T13:00:59Z" />
<meta property="article:modified_time" content="2017-12-01T13:36:50Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="TREN TRAKTÖRE ÇARPTI 1 YARALI | Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi" />
<meta name="twitter:description" content="Turgutlu&#039;da meydana gelen kazada seyir halindeki tren traktöre çarptı 1 kişi yaralandı. Elde edilen bilgiye göre bugün öğle saatlerinde meydana gelen kazada Atatürk Bulvarı yönünden kısmalı yönüne seyir halindeki Osman İ. (65) idaresindeki 45 ZB 4274 plakalı traktör iddiaya göre tam olarak kapanmayan hemzemin geçitten geçerken önce bariyere çarptı ardından da durmak üzere olan ve hızını düşüren Basmane - Alaşehir seferini yapan Süleyman S. idaresindeki tren ile çarpıştı. Kazanın ardından hafif şekilde yaralanan Osman İ. 112 acil servis ekipleri tarafından Turgutlu Egeumut hastanesine götürüldü. Yaralının hayati tehlikesi bulunmadığı öğrenilirken, polis kazayla ilgili soruşturma başlattı." />
<meta name="twitter:image" content="http://www.turgutlumanset.com//uploads/2017/12/trentrktr.jpg" />
<meta itemprop="image" content="http://www.turgutlumanset.com//uploads/2017/12/trentrktr.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi &raquo; TREN TRAKTÖRE ÇARPTI 1 YARALI yorum beslemesi" href="http://www.turgutlumanset.com/tren-traktore-carpti-1-yarali/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.turgutlumanset.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='//www.turgutlumanset.com/wp-content/cache/wpfc-minified/46d92103a3b83c663896d89149ca3e1f/1510871229index.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//www.turgutlumanset.com/wp-content/cache/wpfc-minified/87c2b90f22584d40135e8552fe3e33ac/1510871229index.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background-image: url('http://www.turgutlumanset.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<script type='text/javascript' src='http://www.turgutlumanset.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.turgutlumanset.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.turgutlumanset.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.turgutlumanset.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.turgutlumanset.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.turgutlumanset.com/?p=35668' />
<link rel="alternate" type="application/json+oembed" href="http://www.turgutlumanset.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turgutlumanset.com%2Ftren-traktore-carpti-1-yarali%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.turgutlumanset.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.turgutlumanset.com%2Ftren-traktore-carpti-1-yarali%2F&#038;format=xml" />
<div class="arkaplanreklam">
<div class="left">
<div class="bannerkodu">
<div style="width:auto; height:auto;">
<a target="_blank" href=""><img src='http://www.turgutlumanset.com//uploads/2017/11/reklamsite11.gif' border='0'></a>
</div>
</div>
</div>
<div class="right">
<div class="bannerkodu">
<div style="width:auto; height:auto;">
<a target="_blank" href="http://www.petlas.com.tr/bayigetir.php?id=1253"><img src='http://www.turgutlumanset.com//uploads/petlasana1.jpg' border='0'></a>
</div>
</div>
</div>
</div>
<style type="text/css" media="all">
body {
background-image:url(http://www.turgutlumanset.com/wp-content/themes/haber/images/bg/Resim Kullanma);
background-attachment: fixed; 
background-position: center top;
background-repeat: repeat-x repeat-y;
font-family:Thoma,Arial,"Helvetica Neue",Helvetica,sans-serif;
color: #363636;
text-decoration:none;
font-size:12px;
margin: 0px;
margin-top: 20px;
background-color:#ffffff}
h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a, #yazibasligi a, #yazibasligi a:visited, #side .widget-title{text-decoration:none;color:#fc0000}
#yazibasligi a:hover{color:#ff000d; cursor:pointer; }
#navigation {background-color: #d1000a; }
#sagbolum {width:320px; margin:0 6px 0 0; float:right;}
#ortasolbolum {width:655px; margin: 0 0 0 0; float:right;}
#basbolum {width: 993px; background-color:#ffffff; margin: 0 auto; z-index: 9400; position: relative;
box-shadow: 0 3px 3px 8px 2px #4d4d4d; 
-moz-box-shadow:0 3px 8px 2px #4d4d4d;
-webkit-box-shadow:0 3px 8px 2px #4d4d4d;
box-shadow: #4d4d4d 0px 1px 12px;
behavior: url(http://www.turgutlumanset.com/wp-content/themes/haber/pie/PIE.htc);
}
.renklihaberler ul li.katrenkler a.linkrenk:hover {background: #b30707 }
.renklihaberler ul li.katrenkler a.linkrenk1:hover {background: #fc6500 }
.renklihaberler ul li.katrenkler a.bas1 {background: #fc6500}
.renklihaberler ul li.katrenkler a.bas {background: #b30707}
.renklihaberler .renkoncesi.katrenkler .listst li.renkscala a {background: #fc0000}
#mainBar span a { color: #000000;}
.cyyt{background: #3D3D3D; border-bottom: solid 3px #eb0303;}
.sol_sidebar h2{background: #3D3D3D; border-bottom: solid 3px #eb0303;}
.manset_sidebar h2{background: #3D3D3D; border-bottom: solid 3px #eb0303;}
.yazarlar_sidebar h2{background: #3D3D3D; border-bottom: solid 3px #eb0303;}
#sol_sidebar h2{background: #3D3D3D; border-bottom: solid 3px #eb0303;}
</style>
</head>
<body>
<style>
#kodac {
display:none;
background-color: rgba(54,70,93,0.9);
width:100%;
height:100%;
position:fixed;
top:0;
left:0;
z-index: 9999999;
}
#kodcik {
width:100%;
height:100%;
}
.silbolumu {
height: 1px;
width: 366px;
margin: 0 auto;
margin-top: 16px;
position: relative;
margin-left: 20px;
}
#liklerface,#liklerface a.visited,#liklerface a,#liklerface a:hover {
color:#80808B;
font-size:10px;
margin: 0 auto 5px auto;
float:center;
}
</style>
<script type='text/javascript'>
jQuery.cookie = function (key, value, options) {
if (arguments.length > 1 && String(value) !== "[object Object]") {
options = jQuery.extend({}, options);
if (value === null || value === undefined) {
options.expires = -1;
}
if (typeof options.expires === 'number') {
var days = options.expires, t = options.expires = new Date();
t.setDate(t.getDate() + days);
}
value = String(value);
return (document.cookie = [
encodeURIComponent(key), '=',
options.raw ? value : encodeURIComponent(value),
options.expires ? '; expires=' + options.expires.toUTCString() : '',
options.path ? '; path=' + options.path : '',
options.domain ? '; domain=' + options.domain : '',
options.secure ? '; secure' : ''
].join(''));
}
options = value || {};
var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
};
</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
if($.cookie('popup_user_login') != 'yes'){
$('#kodac').delay(11000).fadeIn('medium');
$('#facepopwidget, #kodcik').click(function(){
$('#kodac').stop().fadeOut('medium');
});
}
$.cookie('popup_user_login', 'yes', { path: '/', expires: 7});
});
</script>
<div id='kodac'>
<center>
<div id='ajans5face'>
<div id='facepopwidget'>
</div>
<div class='silbolumu'>
</div>
<style>
#facepopwidget {float:right;cursor:pointer;background:url(http://www.turgutlumanset.com/wp-content/themes/haber/images/facekapat.png) repeat;height:15px;position:relative;padding: 19px;position: relative;padding-right: 35px;margin-top: -56px;margin-right: -51px;}.buttons button{font-size:16px;border-radius:2px;background:#303f53;text-shadow:none;border:0;color:#fff;width:25%;padding:10px}.sosyal-medya-kutusu{width:690px;margin: 0 auto;}.skutu{width:198px;height:108px;border-radius:5px;display:inline-block;padding:11px;color:#fff}.sosyal-medya-kutusu .facebook{margin-right:10px;background:#3b59a2}.sosyal-medya-kutusu .twitter{margin-right:10px;background:#529FDA}.sosyal-medya-kutusu .google-plus{background:#D24238}.sosyal-medya-top{margin:8px 0}.sosyal-medya-sol{font-family:'Open Sans',sans-serif;font-weight:600;display:inline-block}.sosyal-medya-sag{display:inline-block;font-size:46px}.sosyal-medya-top .facebook-genis{width:161px}.sosyal-medya-top .twitter-genis{width:144px}.sosyal-medya-top .google-plus-genis{width:127px}.sosyal-medya-sol p{padding-left:8px;opacity:.7;color:#fff;margin:0;font-size:13px;text-shadow:0 0 3px rgba(150,150,150,1)}.sosyal-medya-sol span{padding-left:8px;font-size:27px}.sosyal-medya-bottom a{text-decoration:none}.sosyal-medya-button{padding:9px;background:rgba(255,255,255,0.4);border-radius:3px;text-align:center}.sosyal-medya-bottom span{color:#fff;opacity:1;font-weight:600;text-shadow:1px 1px 1px rgba(150,150,150,1)}.basliksosyal {font-weight: normal;font-family: "robotobold_condensed",Thoma,Arial,"Helvetica Neue",Helvetica,sans-serif;text-align: center;color: #fff;font-size: 30px;margin: 0 0 11px 0;}.sosyalicerik {text-align: center;color: #fff;}
</style>
<div class="sosyalmedyakutusu" style="transition-duration: 0.5s; transition-timing-function: cubic-bezier(0.38, 1.28, 0.2, 1.2);margin-top: 352.5px;">
<div class="basliksosyal">Sosyal Medyada Bizi Takip Edin</div>
<div class="sosyalicerik">
<div class="sosyal-medya-kutusu">
<div id='facepopwidget'></div>
<div class="skutu facebook"><div class="sosyal-medya-top"><div class="sosyal-medya-sol facebook-genis"><p>Bizi Takip Edin</p><span>Facebook</span></div></div><div class="sosyal-medya-bottom"><a href=" https://www.facebook.com/Turgutlu Manşet" target="_blank"><div class="sosyal-medya-button"><span>Beğen</span></div></a></div></div>
<div class="skutu twitter"><div class="sosyal-medya-top"><div class="sosyal-medya-sol twitter-genis"><p>Bizi Takip Edin</p><span>Twitter</span></div></div><div class="sosyal-medya-bottom"><a href="http://twitter.com/Turgutlu Manşet" target="_blank"><div class="sosyal-medya-button"><span>Takip Et</span></div></a></div> </div>
<div class="skutu google-plus"><div class="sosyal-medya-top"><div class="sosyal-medya-sol google-plus-genis"><p>Bizi Takip Edin</p><span>Google +</span></div></div><div class="sosyal-medya-bottom"><a href="" target="_blank"><div class="sosyal-medya-button"><span>+1 ' le</span></div></a></div></div></div></div></div>
</div></center></div>
<div id="basbolum">
<div class="ustbosluk">
</div>
<div class="reklamalan1"><div class="reklamalan1"><a target="_blank" href="http://www.bilgikentokullari.com"><img src="http://www.turgutlumanset.com//uploads/manset2-1.gif" width="970" height="165"></a></div></div>
<div class="yeniustmenu">
<div class="yeniustici">
<ul>
<li><a href="http://www.turgutlumanset.com/uye-ol" onclick="StopRefresh()"><span class="rs register"></span>Üye Ol</a></li>						
<li><a href="http://www.turgutlumanset.com/uye-girisi" onclick="StopRefresh()"><span class="rs login"></span>Üye Girişi</a></li>
<div id="menu-yonlerv2">
<ul class="menusayfalarv2">
<ul id="menu-sayfalarmenu" class="menusayfalarv2"><li id="menu-item-23681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23681"><a href="http://www.turgutlumanset.com/sitene-ekle/">Sitene Ekle</a></li>
<li id="menu-item-23682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23682"><a href="http://www.turgutlumanset.com/yayin-politikamiz/">Yayın Politikamız</a></li>
<li id="menu-item-23680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23680"><a href="http://www.turgutlumanset.com/reklam/">Reklam</a></li>
<li id="menu-item-23679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23679"><a href="http://www.turgutlumanset.com/kunye/">Künye</a></li>
<li id="menu-item-23678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23678"><a href="http://www.turgutlumanset.com/iletisim/">İletişim</a></li>
</ul></ul>
</div>
<div id="menu-yonlerv3">
<li class="socialhead"><a title="Facebook" href=" https://www.facebook.com/Turgutlu Manşet" alt="Facebook" target="_blank" rel="external"><span class="rs fb"></span></a></li><li class="socialhead"><a title="Twitter" href="http://twitter.com/Turgutlu Manşet" alt="Twitter" target="_blank" rel="external"><span class="rs tw"></span></a></li>			
<li class="socialhead"><a title="Youtube" href="Turgutlu Manşet" alt="Youtube" target="_blank" rel="external"><span class="rs yt"></span></a></li><li class="socialhead"><a title="RSS" href="http://www.turgutlumanset.com/feed/rss/" target="_blank" alt="RSS" ><span class="rs rss"></span></a></li>
</div>
</ul>				
</div></div>
<div id="hatauyari"></div>
<div id="header" class="clearfix">
<!-- LOGO -->
<div class="logov2">
<a href="http://www.turgutlumanset.com/" title="Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi" rel="Anasayfa">
<img src="http://www.turgutlumanset.com//uploads/2017/11/mansethaberlogo55.png" alt="Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi" width="300" height="100" />
</a>
</div><!-- logo bitiş -->
<!-- LOGO -->
<div class="headersagv2 clearfix">
<form action="http://www.turgutlumanset.com/" method="get" class="searchv2 clearfix">
<input type="text" name="s" id="header_arama_bolumuv2" size="20"  value="" />
<input type="image" id="altarama_bolumv2" src="http://www.turgutlumanset.com/wp-content/themes/haber/images/blank.gif" alt="Haber ara" />
</form>
</div>
<div class="header_720x90v2">     
<a href="" target="_blank"><a target="_blank" href="http://www.seramiksan.com.tr"><img src="http://www.turgutlumanset.com//uploads/seramiksan-yeni-banner.gif" width="728" height="90"></a></a>
</div>
<div id="yenianamenu">
<div class="home1"><a href="http://www.turgutlumanset.com" title="Ana Sayfa"></a></div>
<ul id="menu-yenimainmenu" class="menuyeni"><li id="menu-item-6555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6555"><a href="http://www.turgutlumanset.com/category/manisa-haberleri/">Manisa Haberleri</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.turgutlumanset.com/category/guncel/">Güncel</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.turgutlumanset.com/category/asayis/">Asayiş</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://www.turgutlumanset.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.turgutlumanset.com/category/saglik/">Sağlık</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.turgutlumanset.com/category/siyaset/">Siyaset</a></li>
<li id="menu-item-6556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6556"><a href="http://www.turgutlumanset.com/category/egitim/">Eğitim</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="http://www.turgutlumanset.com/category/spor/">Spor</a>
<ul class="sub-menu">
<li id="menu-item-23655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23655"><a href="http://www.turgutlumanset.com/canli-sonuclar/">Canlı Sonuçlar</a></li>
<li id="menu-item-23656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23656"><a href="http://www.turgutlumanset.com/istatistikler-puan-durumu-fikstur/">İstatistikler &#038; Puan Durumu &#038; Fikstür</a></li>
</ul>
</li>
<li id="menu-item-23674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23674"><a href="http://www.turgutlumanset.com/seri-ilanlar/">Seri İlanlar</a>
<ul class="sub-menu">
<li id="menu-item-23673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23673"><a href="http://www.turgutlumanset.com/ilan-ekle/">İlan Ekle</a></li>
</ul>
</li>
<li id="menu-item-23675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23675"><a href="http://www.turgutlumanset.com/firma-rehberi/">Firma Rehberi</a>
<ul class="sub-menu">
<li id="menu-item-23676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23676"><a href="http://www.turgutlumanset.com/firma-ekle/">Firma Ekle</a></li>
</ul>
</li>
<li id="menu-item-35272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35272"><a href="#">Diğer -></a>
<ul class="sub-menu">
<li id="menu-item-35281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35281"><a href="http://www.turgutlumanset.com/video-galeri/">WebTv</a></li>
<li id="menu-item-35282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35282"><a href="http://www.turgutlumanset.com/yazarlarimiz/">Yazarlarımız</a></li>
<li id="menu-item-35279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35279"><a href="http://www.turgutlumanset.com/foto-galeri/">Foto Galeri</a></li>
<li id="menu-item-35280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35280"><a href="http://www.turgutlumanset.com/gazeteler/">Gazeteler</a></li>
</ul>
</li>
</ul></div>
<style>
.flashhaber {width:970px; position:relative; margin:0 auto 10px; display:block; height:36px; line-height:36px; overflow:hidden; background:#fef200 url(http://www.turgutlumanset.com/wp-content/themes/haber/images/bgflashhaber.png) no-repeat 0 0;}
.flashhaber dt {float:left; position:relative; font-weight: normal;font-family: "robotobold_condensed",Thoma,Arial,"Helvetica Neue",Helvetica,sans-serif;font-size:22px;color:#fbb03b;}
.flashhaber dd {display:block; padding-left:130px; width:790px;font-weight: normal;font-family: "robotobold_condensed",Thoma,Arial,"Helvetica Neue",Helvetica,sans-serif;font-size:22px;}
.flashhaber a {color:#3f2c0f;text-decoration:none !important;}
.flashhaber a:hover {text-decoration:underline;}
.flashhaber dt:after {content: "";background-color: #FFF200; position: absolute; right: 0; top: 0; height: 36px; z-index: 20; width: 3px;}
</style>
<dl class="flashhaber"><dt><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/flashaber.gif" alt="Flaş"></dt>
<dd><a href="http://www.turgutlumanset.com/ozgun-kayadan-taraftara-cagri/" target="_blank" alt="ÖZGÜN KAYA&#8217;DAN TARAFTARA ÇAĞRI" title="ÖZGÜN KAYA&#8217;DAN TARAFTARA ÇAĞRI">ÖZGÜN KAYA&#8217;DAN TARAFTARA ÇAĞRI</a></dd></dl>
<div class="altili_top">
<div class="altili">
<a href="http://www.turgutlumanset.com/tren-traktore-carpti-1-yarali/" title="TREN TRAKTÖRE ÇARPTI 1 YARALI">
<div class="altili_image">
<span class="center-img "></span></div>
<img src="http://www.turgutlumanset.com//uploads/2017/12/trentrktr-156x104.jpg" alt="TREN TRAKTÖRE ÇARPTI 1 YARALI" title="TREN TRAKTÖRE ÇARPTI 1 YARALI" style="display: inline;" width="156" height="104" /> 
TREN TRAKTÖRE ÇARPTI 1 YARALI</a>
</div>
<div class="altili">
<a href="http://www.turgutlumanset.com/ilaca-zam-geliyor-diye-piyasada-ilac-yok/" title="&#8216;İLACA ZAM GELİYOR DİYE PİYASADA İLAÇ YOK&#8217;">
<div class="altili_image">
<span class="center-img "></span></div>
<img src="http://www.turgutlumanset.com//uploads/2017/12/ilaç1-156x104.jpg" alt="&#8216;İLACA ZAM GELİYOR DİYE PİYASADA İLAÇ YOK&#8217;" title="&#8216;İLACA ZAM GELİYOR DİYE PİYASADA İLAÇ YOK&#8217;" style="display: inline;" width="156" height="104" /> 
&#8216;İLACA ZAM GELİYOR DİYE PİYASADA İLAÇ YOK&#8217;</a>
</div>
<div class="altili">
<a href="http://www.turgutlumanset.com/sezer-en-buyuk-destekcimiz-taraftarimiz-olacak/" title="SEZER: EN BÜYÜK DESTEKÇİMİZ TARAFTARIMIZ OLACAK">
<div class="altili_image">
<span class="center-img "></span></div>
<img src="http://www.turgutlumanset.com//uploads/2017/11/tssezer-156x104.jpg" alt="SEZER: EN BÜYÜK DESTEKÇİMİZ TARAFTARIMIZ OLACAK" title="SEZER: EN BÜYÜK DESTEKÇİMİZ TARAFTARIMIZ OLACAK" style="display: inline;" width="156" height="104" /> 
SEZER: EN BÜYÜK DESTEKÇİMİZ TARAFTARIMIZ OLACAK</a>
</div>
<div class="altili">
<a href="http://www.turgutlumanset.com/denetimli-serbestlikte-guven-konferansi/" title="DENETİMLİ SERBESTLİKTE &#8216;GÜVEN&#8217; KONFERANSI">
<div class="altili_image">
<span class="center-img "></span></div>
<img src="http://www.turgutlumanset.com//uploads/2017/11/dntmsrbssmnr-156x104.jpg" alt="DENETİMLİ SERBESTLİKTE &#8216;GÜVEN&#8217; KONFERANSI" title="DENETİMLİ SERBESTLİKTE &#8216;GÜVEN&#8217; KONFERANSI" style="display: inline;" width="156" height="104" /> 
DENETİMLİ SERBESTLİKTE &#8216;GÜVEN&#8217; KONFERANSI</a>
</div>
<div class="altili">
<a href="http://www.turgutlumanset.com/ilce-tarim-dan-ilkokul-ogrencilerine-egitim/" title="İLÇE TARIM&#8217; DAN İLKOKUL ÖĞRENCİLERİNE EĞİTİM">
<div class="altili_image">
<span class="center-img "></span></div>
<img src="http://www.turgutlumanset.com//uploads/2017/11/ilçetrmeğitim-156x104.jpg" alt="İLÇE TARIM&#8217; DAN İLKOKUL ÖĞRENCİLERİNE EĞİTİM" title="İLÇE TARIM&#8217; DAN İLKOKUL ÖĞRENCİLERİNE EĞİTİM" style="display: inline;" width="156" height="104" /> 
İLÇE TARIM&#8217; DAN İLKOKUL ÖĞRENCİLERİNE EĞİTİM</a>
</div>
<div class="altili">
<a href="http://www.turgutlumanset.com/baskan-sirine-basari-odulu/" title="BAŞKAN ŞİRİN&#8217;E BAŞARI ÖDÜLÜ">
<div class="altili_image">
<span class="center-img "></span></div>
<img src="http://www.turgutlumanset.com//uploads/2017/11/şirinimza-156x104.jpg" alt="BAŞKAN ŞİRİN&#8217;E BAŞARI ÖDÜLÜ" title="BAŞKAN ŞİRİN&#8217;E BAŞARI ÖDÜLÜ" style="display: inline;" width="156" height="104" /> 
BAŞKAN ŞİRİN&#8217;E BAŞARI ÖDÜLÜ</a>
</div>
<div class="clear"></div>			
</div>
<div class="buyukpaylas">
<div class="buyukpaylas right">TurgutluManşet Bizi Facebook'dan takip edin<span><iframe class="likebtn" scrolling="no" frameborder="0" allowtransparency="true" style="border: none; overflow: hidden; width: 110px; height: 21px;" src="https://www.facebook.com/plugins/like.php?href= https://www.facebook.com/Turgutlu Manşet&layout=button_count&show_faces=false&width=110&action=like&font=lucida+grande&colorscheme=light&height=21" name="I1">
</iframe></span></div>
<div class="buyukpaylas left">TurgutluManşet Bizi Twitter'dan takip edin<span>
<iframe allowtransparency="true" frameborder="0" scrolling="no"
src="//platform.twitter.com/widgets/follow_button.html?screen_name=Turgutlu Manşet&show_screen_name=false&lang=tr"
style="width:130px; height:20px;"></iframe>
</span></div>
</div>
<div id="singlesayfahaber">
<div id="singleyaziust"><div id="crumbs"><a href="http://www.turgutlumanset.com">Anasayfa</a> &raquo; <a href="http://www.turgutlumanset.com/category/genel/">Genel</a></div>
</div>
<div class="ortabolum">
<script language="JavaScript" type="text/javascript">
function changeFontSize(inc)
{
var p = document.getElementsByTagName('p');
for(n=0; n<p.length; n++) {
if(p[n].style.fontSize) {
var size = parseInt(p[n].style.fontSize.replace("px", ""));
} else {
var size = 12;
}
p[n].style.fontSize = size+inc + 'px';
}
}
</script>
<div id="yazibasligi">
<h1>TREN TRAKTÖRE ÇARPTI 1 YARALI</h1>
</div>
<div style="clear:both;"></div>
<div class="yaziozeti" itemprop="description" style="color:#5e98cc">Turgutlu&#8217;da meydana gelen kazada seyir halindeki tren traktöre çarptı 1 kişi yaralandı. Elde edilen bilgiye göre bugün öğle saatlerinde meydana gelen kazada Atatürk Bulvarı yönünden kısmalı yönüne seyir halindeki Osman İ. (65)  idaresindeki 45...</div>
<div class="yazitarihleri">
<span class="yazitarih" itemprop="datePublished">1 Aralık 2017 Cuma 13:00</span>
<span style="float:right;overflow:hidden;margin: 0 -18px 0 0;">Bu haber <b id="new-post-view"></b> kez okundu</span>
</div>
<div style="clear:both;"></div>
<div class="yazipaylas hbb">
<div class="ara"></div>
<div class="share-global-single" style="display: block;">
<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=http://www.turgutlumanset.com/tren-traktore-carpti-1-yarali/" onclick="return fbs_click()" target="_blank" class="paylas-button facebook-button" style="width: 14%;"><span class="social-logos facebook-icon">Paylaş</span></a>
<a rel="nofollow" class="paylas-button twitter-button" href="http://twitter.com/home?status=TREN TRAKTÖRE ÇARPTI 1 YARALI - http://www.turgutlumanset.com/tren-traktore-carpti-1-yarali/&title=TREN TRAKTÖRE ÇARPTI 1 YARALI"target="_blank" style="width: 14%;" /><span class="social-logos twitter-icon">Tweetle</span></a></a>
<a class="paylas-button google-button" href="https://plus.google.com/share?url=http://www.turgutlumanset.com/tren-traktore-carpti-1-yarali/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" style="width: 14%;"><span class="social-logos google-icon">Paylaş</span></a></a>
<a class="paylas-button linkedin-button" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.turgutlumanset.com/tren-traktore-carpti-1-yarali/&amp;title=TREN+TRAKT%C3%96RE+%C3%87ARPTI+1+YARALI&amp;source=http://www.turgutlumanset.com/xmlrpc.php&amp;ary=<p>Turgutlu&#8217;da meydana gelen kazada seyir halindeki tren traktöre çarptı 1 kişi yaralandı. Elde edilen bilgiye göre bugün öğle saatlerinde meydana gelen kazada Atatürk Bulvarı yönünden kısmalı yönüne seyir halindeki Osman İ. (65)  idaresindeki 45 ZB 4274 plakalı traktör iddiaya göre tam olarak kapanmayan hemzemin geçitten geçerken önce bariyere çarptı ardından da durmak üzere olan ve [&hellip;]</p>
" title="Linkedin Paylaş" style="width: 14%;"><span class="social-logos linkedin-icon">Paylaş</span></a>	
<a class="paylas-button printerest-button" href="http://pinterest.com/pin/create/button/?url=http://www.turgutlumanset.com/tren-traktore-carpti-1-yarali/&media=http://www.turgutlumanset.com//uploads/2017/12/trentrktr-250x250.jpg&description=TREN TRAKTÖRE ÇARPTI 1 YARALI" target="_blank"  class="pin-it-button" count-layout="horizontal" style="width: 14%;"><span class="social-logos printerest-icon">Paylaş</span></a>	
</div>
<div class="yazibuyultmesingle">
<span style="margin: 0 -4px 0 0;" class="kucul"><a href="javascript:window.print()"><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/yazdir.png" alt="Yazdır" title="Yazdır"></a></span>
</div>
<div class="yazibuyultmesingle">
<span class="buyu"><a href="javascript:changeFontSize(1)"><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/aarti.png" alt="Yazıyı Büyüt" title="Yazıyı Büyüt"></a></span>  
<span class="kucul"><a href="javascript:changeFontSize(-1)"><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/eksi.png" alt="Yazıyı Küçült" title="Yazıyı Küçült"></a></span>
</div>
</div>
<div class="ayrac"></div>
<div style="clear:both;"></div>
<div id="post-thumbnail">
<div id='haberresim_yon' style="width:628px; margin-bottom:10px; margin-right:15px; text-align:center; overflow:hidden; margin-top: 5px;">
<img src="http://www.turgutlumanset.com//uploads/2017/12/trentrktr.jpg" width="628" alt="TREN TRAKTÖRE ÇARPTI 1 YARALI" title="TREN TRAKTÖRE ÇARPTI 1 YARALI" /> 
</div>
<div style="margin-top:-5px;">
<p>Turgutlu&#8217;da meydana gelen kazada seyir halindeki tren traktöre çarptı 1 kişi yaralandı.</p>
<p>Elde edilen bilgiye göre bugün öğle saatlerinde meydana gelen kazada Atatürk Bulvarı yönünden kısmalı yönüne seyir halindeki Osman İ. (65)  idaresindeki 45 ZB 4274 plakalı traktör iddiaya göre tam olarak kapanmayan hemzemin geçitten geçerken önce bariyere çarptı ardından da durmak üzere olan ve hızını düşüren Basmane &#8211; Alaşehir seferini yapan Süleyman S. idaresindeki tren ile çarpıştı.</p>
<p>Kazanın ardından hafif şekilde yaralanan Osman İ. 112 acil servis ekipleri tarafından Turgutlu Egeumut hastanesine götürüldü. Yaralının hayati tehlikesi bulunmadığı öğrenilirken, polis kazayla ilgili soruşturma başlattı.</p>
</div>
</div>
<div style="clear:both;"></div>
<div class="habetiketler">
<div class="habetiket-baslik">
<b>Etiketler:</b>
</div>
<div class="assigned-content habetiket">
</div>
<div style="clear:both;"></div>
</div>
<script type="text/javascript" src="http://www.turgutlumanset.com/wp-content/themes/haber/js/responsivevoice.js"></script>
<div id="ukumamodu" style="width: 107px;display: -webkit-box;">
<div id="yenifbwilk">
<button onclick="responsiveVoice.speak('Turgutluda meydana gelen kazada seyir halindeki tren traktöre çarptı 1 kişi yaralandı. Elde edilen bilgiye göre bugün öğle saatlerinde meydana gelen kazada Atatürk Bulvarı yönünden kısmalı yönüne seyir halindeki Osman İ. (65)  idaresindeki 45 ZB 4274 plakalı traktör iddiaya göre tam olarak kapanmayan hemzemin geçitten geçerken önce bariyere çarptı ardından da durmak üzere olan ve hızını düşüren Basmane - Alaşehir seferini yapan Süleyman S. idaresindeki tren ile çarpıştı. Kazanın ardından hafif şekilde yaralanan Osman İ. 112 acil servis ekipleri tarafından Turgutlu Egeumut hastanesine götürüldü. Yaralının hayati tehlikesi bulunmadığı öğrenilirken, polis kazayla ilgili soruşturma başlattı.', 'Turkish Female');" 
type="button" title="Başlat" id="yenifbwilk" value="Play" 
/></button>
</div>
<div id="yenifbw">
<button type="button" id="yenifbw" title="Durdur" onclick='responsiveVoice.pause();'></button>
</div>
<div id="yenifbwson">
<button type="button" id="yenifbw" title="Devam Et" onclick='responsiveVoice.resume();'></button>
</div>
</div>
<div style="clear:both;"></div>
<div class="wp_althaber"><div class="prev"><div class="prev_arrow"><a href="http://www.turgutlumanset.com/ilaca-zam-geliyor-diye-piyasada-ilac-yok/">&#8216;İLACA ZAM GELİYOR DİYE PİYASADA İLAÇ YOK&#8217;</a><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/1x1.gif" alt="" width="1" height="1" ></a></div></div><div class="next"><div class="next_arrow"><img src="http://www.turgutlumanset.com/wp-content/themes/haber/images/1x1.gif" alt="" width="1" height="1" ></a></div></div></div>
<div class="share-global" style="display: block;">
<script>function fbs_click() {u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}</script><a href="http://www.facebook.com/share.php?u=http://www.turgutlumanset.com/tren-traktore-carpti-1-yarali/" onclick="return fbs_click()" target="_blank" class="paylas-button facebook-button" style="width: 19%;"><span class="social-logos facebook-icon">Paylaş</span></a>
<a rel="nofollow" class="paylas-button twitter-button" href="http://twitter.com/home?status=TREN TRAKTÖRE ÇARPTI 1 YARALI - http://www.turgutlumanset.com/tren-traktore-carpti-1-yarali/&title=TREN TRAKTÖRE ÇARPTI 1 YARALI"target="_blank" style="width: 19%;" /><span class="social-logos twitter-icon">Tweetle</span></a></a>
<a class="paylas-button google-button" href="https://plus.google.com/share?url=http://www.turgutlumanset.com/tren-traktore-carpti-1-yarali/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" style="width: 19%;"><span class="social-logos google-icon">Paylaş</span></a></a>
<a class="paylas-button linkedin-button" rel="nofollow" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.turgutlumanset.com/tren-traktore-carpti-1-yarali/&title=TREN+TRAKT%C3%96RE+%C3%87ARPTI+1+YARALI&summary=<p>Turgutlu&#8217;da meydana gelen kazada seyir halindeki tren traktöre çarptı 1 kişi yaralandı. Elde edilen bilgiye göre bugün öğle saatlerinde meydana gelen kazada Atatürk Bulvarı yönünden kısmalı yönüne seyir halindeki Osman İ. (65)  idaresindeki 45 ZB 4274 plakalı traktör iddiaya göre tam olarak kapanmayan hemzemin geçitten geçerken önce bariyere çarptı ardından da durmak üzere olan ve [&hellip;]</p>
&source=http://www.turgutlumanset.com" title="Linkedin Paylaş" style="width: 19%;"><span class="social-logos linkedin-icon">Paylaş</span></a>	
<a class="paylas-button printerest-button" href="http://pinterest.com/pin/create/button/?url=http://www.turgutlumanset.com/tren-traktore-carpti-1-yarali/&media=http://www.turgutlumanset.com//uploads/2017/12/trentrktr-250x250.jpg&description=TREN TRAKTÖRE ÇARPTI 1 YARALI" target="_blank"  class="pin-it-button" count-layout="horizontal" style="width: 19%;"><span class="social-logos printerest-icon">Paylaş</span></a>	
</div>
</div>
<div class="altbolum"></div>
<div style="clear:both;"></div>
<div style="clear:both;"></div>
<style>
.galleryTabs {position:relative;}
#tabsgaleri {width:100%; display:inline-block;padding:7px 0; border-bottom:4px solid #ed0915;list-style-type: none;margin: 0 0 9px 0;}
#tabsgaleri li {height:34px; padding:0 25px; float:left;   font-family:"robotobold_condensed",Thoma,Arial,"Helvetica Neue",Helvetica,sans-serif; font-size:20px; color:#abacb0; line-height:34px; cursor:pointer; -webkit-user-select:none; -khtml-user-select:none; -moz-user-select:none; -o-user-select:none; user-select:none;}
#tabsgaleri li:first-child {padding-left:0; border-right:1px solid #e2e2e2;}
#tabsgaleri li:hover,
#tabsgaleri li.selected {color:#232121;}
#tabsgaleri li.current {color:#000000 !important;}
ul.tabsgaleri li.current{
background: #ededed;
color: #222;
}
.tab-content{
display: none;
}
.tab-content.current{
display: inherit;
}
.tab-content.current a{
color: #000000;
}
#comments h3{background: url(http://www.turgutlumanset.com/wp-content/themes/haber/images/yorumbaslikgenis.png) repeat !important;width: 627px !important;margin: 0 0 0 -10px;	}
</style>
<script type="text/javascript">
var $k = jQuery.noConflict();  
$k(document).ready(function(){
$k('ul#tabsgaleri li').click(function(){
var tab_id = $k(this).attr('data-tab');
$k('ul#tabsgaleri li').removeClass('current');
$k('.tab-content').removeClass('current');
$k(this).addClass('current');
$k("#"+tab_id).addClass('current');
})
})
</script>
<div class="galleryTabs">
<ul id="tabsgaleri">
<li class="tab-link current" data-tab="tab-1">Benzer Haberler</li>
<li class="tab-link" data-tab="tab-2" style="border-right: 1px solid #e2e2e2;">Sizde Yorum Yapın</li>
<li class="tab-link" data-tab="tab-3">Facebook Yorum</li>
</ul>
<div id="tab-1" class="tab-content current">	
<div id="benzemez">
<div id="column4-index">
<div class="benzerpuff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/kredi-yurtlar-kurumu-gorevden-alindi/">KREDİ YURTLAR KURUMU MÜDÜRÜ GÖREVDEN ALINDI</a></strong>Manisa Kredi Yurtlar Kurumu Müdürü Fatih Yıldırım, sürpriz bir şekilde görevinden alındı....
</span>	
</span>
</div>
<span class="benzerpuff-img">
<a href="http://www.turgutlumanset.com/kredi-yurtlar-kurumu-gorevden-alindi/" title="KREDİ YURTLAR KURUMU MÜDÜRÜ GÖREVDEN ALINDI"  alt="KREDİ YURTLAR KURUMU MÜDÜRÜ GÖREVDEN ALINDI">
<img src="http://www.turgutlumanset.com//uploads/Fatih-yıldırım-120x95.jpg" alt="KREDİ YURTLAR KURUMU MÜDÜRÜ GÖREVDEN ALINDI" title="KREDİ YURTLAR KURUMU MÜDÜRÜ GÖREVDEN ALINDI" style="display: inline;" width="120" height="95" /> 
</a>
<span class="benzerpuff-video"></span></span>
</div>
</div>
<div id="column4-index">
<div class="benzerpuff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/siktasli-manisaspora-talip/">ŞIKTAŞLI MANİSASPOR&#8217;A TALİP</a></strong>Önümüzdeki sezon PTT 1. Ligde mücadele edecek olan Manisaspor'da mevcut başkan Abdullah Me...
</span>	
</span>
</div>
<span class="benzerpuff-img">
<a href="http://www.turgutlumanset.com/siktasli-manisaspora-talip/" title="ŞIKTAŞLI MANİSASPOR&#8217;A TALİP"  alt="ŞIKTAŞLI MANİSASPOR&#8217;A TALİP">
<img src="http://www.turgutlumanset.com//uploads/şıktaşlımanisspor-120x95.jpg" alt="ŞIKTAŞLI MANİSASPOR&#8217;A TALİP" title="ŞIKTAŞLI MANİSASPOR&#8217;A TALİP" style="display: inline;" width="120" height="95" /> 
</a>
<span class="benzerpuff-video"></span></span>
</div>
</div>
<div id="column4-index">
<div class="benzerpuff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/sanayi-sitesi-secimi-bu-pazar/">Sanayi sitesi seçimi bu Pazar</a></strong>Turgutlu'da yaklaşık 6 bin kişinin istihdam edildiği ve 917 işyerinin bulunduğu Küçük Sana...
</span>	
</span>
</div>
<span class="benzerpuff-img">
<a href="http://www.turgutlumanset.com/sanayi-sitesi-secimi-bu-pazar/" title="Sanayi sitesi seçimi bu Pazar"  alt="Sanayi sitesi seçimi bu Pazar">
<img src="http://www.turgutlumanset.com//uploads/SAN-120x95.jpg" alt="Sanayi sitesi seçimi bu Pazar" title="Sanayi sitesi seçimi bu Pazar" style="display: inline;" width="120" height="95" /> 
</a>
<span class="benzerpuff-video"></span></span>
</div>
</div>
<div id="column4-index">
<div class="benzerpuff-n cf">
<div id="yazibasligi">
<span>
<span class="t">	
<strong><a href="http://www.turgutlumanset.com/itina-bilgisayar-yenilendi/">İTİNA BİLGİSAYAR YENİLENDİ</a></strong>Turgutlu'da faaliyet gösteren İtina Bilgisayar’ın yeni hizmet yerinin açılışı gerçekleştir...
</span>	
</span>
</div>
<span class="benzerpuff-img">
<a href="http://www.turgutlumanset.com/itina-bilgisayar-yenilendi/" title="İTİNA BİLGİSAYAR YENİLENDİ"  alt="İTİNA BİLGİSAYAR YENİLENDİ">
<img src="http://www.turgutlumanset.com//uploads/itina1-120x95.jpg" alt="İTİNA BİLGİSAYAR YENİLENDİ" title="İTİNA BİLGİSAYAR YENİLENDİ" style="display: inline;" width="120" height="95" /> 
</a>
<span class="benzerpuff-video"></span></span>
</div>
</div>
</div>
</div>
<div id="tab-2" class="tab-content">	
<div id="comments" style="width:649px;color: #444;padding: 0 0px 10px;">
<!-- START COMMENTS AREA. -->
<div id="respond">
<h3>Yorum Yazın </h3>
<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/tren-traktore-carpti-1-yarali/#respond" style="display:none;">Cevabı iptal etmek için tıklayın.</a></p>
<p>Yorum Yazmak İçin <a href="http://www.turgutlumanset.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.turgutlumanset.com%2Ftren-traktore-carpti-1-yarali%2F">Giriş</a> Yapmalısınız..</p>
</div>
<!-- END COMMENTS AREA --></div>
<style>
#comments h3 {text-decoration: none;width: 629px !important;margin:0 0 0 0 !important;background: url(http://www.turgutlumanset.com/wp-content/themes/haber/images/baslik2.jpg) no-repeat !important;}
.textarea-comment{width:626px !important;}
.yaklas {
opacity:0;
-webkit-transition:opacity .15s linear;
-moz-transition:opacity .15s linear;
-o-transition:opacity .15s linear;
transition:opacity .15s linear;
}
.yaklas.icinde {
opacity:1;
}
.dikkat {
padding:8px 35px 8px 14px;
margin-bottom:20px;
text-shadow:0 1px 0 rgba(255,255,255,0.5);
background-color:#fcf8e3;
border:1px solid #fbeed5;
-webkit-border-radius:4px;
-moz-border-radius:4px;
border-radius:4px;
line-height: 19px;
font-size: 13px;
font-family: "robotocondensed",Thoma,Arial,"Helvetica Neue",Helvetica,sans-serif;
}
.dikkat,.dikkat h4 {
color:#c09853;
}
.dikkat h4 {
margin:0;
}
.dikkat .close {
position:relative;
top:-2px;
right:-21px;
line-height:20px;
}
.uyari-hata {
background-color:#FDEAEA;
border-color:#E4D7D9;
color:#BB0502;
}
.uyari-hata h4 {
color:#b94a48;
}
.uyari-bolumu {
padding-top:14px;
padding-bottom:14px;
}
.uyari-bolumu>p,.uyari-bolumu>ul {
margin-bottom:0;
}
.uyari-bolumu {
margin-top:5px;
}
.close {
float:right;
font-size:20px;
font-weight:700;
line-height:20px;
color:#000;
text-shadow:0 1px 0 #fff;
opacity:.2;
filter:alpha(opacity=20)
}
.close:hover,.close:focus {
color:#000;
text-decoration:none;
cursor:pointer;
opacity:.4;
filter:alpha(opacity=40)
}
button.close {
padding:0;
cursor:pointer;
background:transparent;
border:0;
-webkit-appearance:none;
}
</style>
<script>
!function(t){var e='[data-dismiss="dikkat"]',i=function(i){t(i).on("click",e,this.close)};i.prototype.close=function(e){function i(){n.trigger("closed").remove()}var n,s=t(this),o=s.attr("data-target");o||(o=s.attr("href"),o=o&&o.replace(/.*(?=#[^\s]*$)/,"")),n=t(o),e&&e.preventDefault(),n.length||(n=s.hasClass("dikkat")?s:s.parent()),n.trigger(e=t.Event("close")),e.isDefaultPrevented()||(n.removeClass("icinde"),t.support.transition&&n.hasClass("yaklas")?n.on(t.support.transition.end,i):i())};var n=t.fn.dikkat;t.fn.dikkat=function(e){return this.each(function(){var n=t(this),s=n.data("dikkat");s||n.data("dikkat",s=new i(this)),"string"==typeof e&&s[e].call(n)})},t.fn.dikkat.Constructor=i,t.fn.dikkat.noConflict=function(){return t.fn.dikkat=n,this},t(document).on("click.dikkat.data-api",e,i.prototype.close)}(window.jQuery)
</script>
<div style="clear:both;"></div>
<div class="dikkat uyari-bolumu uyari-hata yaklas icinde" style="display:block;margin-top:14px;"> <button type="button" class="close" data-dismiss="dikkat">×</button> <strong>Dikkat!</strong> Üye/Üyeler ve ziyaretçiler suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, toplumca genel kabul görmüş kurallara aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde hiçbir İçeriği/yorumu Site’de paylaşmamalı. Bu tür içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk münhasıran, içeriği gönderen Üye/Üyeler’e aittir.</div>
</div>
<div id="tab-3" class="tab-content">	
<div id="comments" style="width:650px;background: #f8f8f8;border: 1px solid #e2e2e2;color: #444;padding:0;margin:0;">
<fb:comments href="http://www.turgutlumanset.com/tren-traktore-carpti-1-yarali/" num_posts="10" width="650"></fb:comments>
<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: " https://www.facebook.com/manset.turgutlu", status: true, cookie: true,
xfbml: true});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/tr_TR/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</div></div></div>
</div>
<div id="sidebar_yan">
<div id="sidebar_bloklar">
<div class="sol_sidebar"><div class="sidebar_arka"><h2>Diğer Haberler</h2></div>
<style>
.hoveryenibilesen{background:#000;left:0;top:0;width:300px;height:150px;margin: 0 0 7px 2px;}
.hoveryenibilesen.important h3{top:0;left:inherit;right:0;width:auto;background:#FA2828;top:0;width:auto;text-align:center;right:0;height:25px;font-size:14px;font-weight:normal;line-height:25px;padding:3px 10px;text-shadow:none;font-family:Arial;font-size:12px;}
.hoveryenibilesen.important h3:after{display:none;}
.hoveryenibilesen a{position:relative;width:300px;height:150px;display:block;}
.hoveryenibilesen a img{float:left;opacity:0.8;width:300px;height:150px;}
.hoveryenibilesen h3{position:absolute;left:10px;bottom:0px;font-size:18px;line-height:120%;-moz-text-shadow:1px 1px 2px #000;-ms-text-shadow:1px 1px 2px #000;-o-text-shadow:1px 1px 2px #000;-webkit-text-shadow:1px 1px 2px #000;text-shadow:1px 1px 2px #000;font-family:"robotobold_condensed",Thoma,Arial,"Helvetica Neue",Helvetica,sans-serif;font-weight:normal;color:#FFF;}
.hoveryenibilesen h3:after{content:"";height:2px;width:20px;background-color:#FFF;position:absolute;bottom:-5px;left:0px;}
.w2-image-text span{position:absolute;left:0;bottom:0;padding:0 0 10px 10px;font-weight:normal;}
.hoveryenibilesen.active{display:block;}
.hoveryenibilesen a:hover img{opacity:1;}
</style>
<div class="hoveryenibilesen">
<a href="http://www.turgutlumanset.com/tanriverdi-yatirimlari-inceledi-video-haber/" target="_blank">
<img src="http://www.turgutlumanset.com//uploads/TANRIVERDİ-YATIRIMM-5-300x150.jpg" alt="TANRIVERDİ YATIRIMLARI İNCELEDİ (VİDEO HABER)" title="TANRIVERDİ YATIRIMLARI İNCELEDİ (VİDEO HABER)" style="display: inline;" width="300" height="150" /> 
<h3>TANRIVERDİ YATIRIMLARI İNCELEDİ (VİDEO HABER)</h3></a>
</div>
<div class="hoveryenibilesen">
<a href="http://www.turgutlumanset.com/baskan-ergun-mirac-kandilini-tebrik-etti/" target="_blank">
<img src="http://www.turgutlumanset.com//uploads/Başkan-Ergüni-Medium-300x150.jpg" alt="BAŞKAN ERGÜN MİRAÇ KANDİLİ’Nİ TEBRİK ETTİ" title="BAŞKAN ERGÜN MİRAÇ KANDİLİ’Nİ TEBRİK ETTİ" style="display: inline;" width="300" height="150" /> 
<h3>BAŞKAN ERGÜN MİRAÇ KANDİLİ’Nİ TEBRİK ETTİ</h3></a>
</div>
<div class="hoveryenibilesen">
<a href="http://www.turgutlumanset.com/yeni-yil-kadina-siddette-basladi/" target="_blank">
<img src="http://www.turgutlumanset.com//uploads/KDN1-300x150.jpg" alt="YENİ YIL KADINA ŞİDDETLE BAŞLADI" title="YENİ YIL KADINA ŞİDDETLE BAŞLADI" style="display: inline;" width="300" height="150" /> 
<h3>YENİ YIL KADINA ŞİDDETLE BAŞLADI</h3></a>
</div>
<div class="hoveryenibilesen">
<a href="http://www.turgutlumanset.com/sirin-polis-haftasini-kutladi/" target="_blank">
<img src="http://www.turgutlumanset.com//uploads/turşirpol-300x150.jpg" alt="ŞİRİN, POLİS HAFTASINI KUTLADI" title="ŞİRİN, POLİS HAFTASINI KUTLADI" style="display: inline;" width="300" height="150" /> 
<h3>ŞİRİN, POLİS HAFTASINI KUTLADI</h3></a>
</div>
<div class="hoveryenibilesen">
<a href="http://www.turgutlumanset.com/kayabas-vatandasin-derdini-dinliyor/" target="_blank">
<img src="http://www.turgutlumanset.com//uploads/erkchp-300x150.jpg" alt="KAYABAŞ VATANDAŞIN DERDİNİ DİNLİYOR" title="KAYABAŞ VATANDAŞIN DERDİNİ DİNLİYOR" style="display: inline;" width="300" height="150" /> 
<h3>KAYABAŞ VATANDAŞIN DERDİNİ DİNLİYOR</h3></a>
</div>
</div>		<div style="float:right;width:300px;">
<div style="clear:both;padding: 0 0 8px 0;"></div>
<div id="sidebar_reklam_alan">
<a href="http://www.bilgikentokullari.com" target="_blank"><img src="http://turgutlumanset.com/uploads/reklamyan2.jpg" width="300" height="250"></a>
</div></div>
<div style="float:right;width:300px;">
<div style="clear:both;padding: 0 0 8px 0;"></div>
<div id="sidebar_reklam_alan">
<img src="http://turgutlumanset.com/uploads/reklamyan2.jpg" width="300" height="250">				</div></div>
</div>
</div>
</div>
<div style="clear:both;"></div>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js' async></script>
<a href="#" id="linkTop" class="backtotop">
<span></span>
</a>
<script type="text/javascript">  
$("#kontrol1 .hoverrenkligecis .hoveroncesi li").hover(function () {
$(this).parents('.hoveroncesi').find("ol li").removeClass('renkscala');
$(this).addClass('renkscala');
$(this).parents('.hoveroncesi').find(".hoverrekth span").html($(this).find("span").html());
});
$("#kontrol1 .hoverrenkligecis .hoveroncesi li:first-child").addClass('renkscala');
$("#kontrol1 .hoverrenkligecis .ger span").click(function () {
$("#kontrol1 .hoverrenkligecis .ger").hide();
$("#kontrol1 .hoverrenkligecis .divsect").fadeIn('fast');
//alert($("#kontrol .hoverrenkligecis .divsect").html());
return false;
});
</script>
<script type="text/javascript">  
$("#kontrol .hoverrenkligecis .hoveroncesi li").hover(function () {
$(this).parents('.hoveroncesi').find("ol li").removeClass('renkscala');
$(this).addClass('renkscala');
$(this).parents('.hoveroncesi').find(".hoverrekth span").html($(this).find("span").html());
});
$("#kontrol .hoverrenkligecis .hoveroncesi li:first-child").addClass('renkscala');
$("#kontrol .hoverrenkligecis .ger span").click(function () {
$("#kontrol .hoverrenkligecis .ger").hide();
$("#kontrol .hoverrenkligecis .divsect").fadeIn('fast');
//alert($("#kontrol .hoverrenkligecis .divsect").html());
return false;
});
</script>
<script type="text/javascript">  
$("#kontrol .renklihaberler .renkoncesi li").hover(function () {
$(this).parents('.renkoncesi').find("ol li").removeClass('renkscala');
$(this).addClass('renkscala');
$(this).parents('.renkoncesi').find(".rekth span").html($(this).find("span").html());
});
$("#kontrol .renklihaberler .renkoncesi li:first-child").addClass('renkscala');
$("#kontrol .renklihaberler .ger span").click(function () {
$("#kontrol .renklihaberler .ger").hide();
$("#kontrol .renklihaberler .divsect").fadeIn('fast');
//alert($("#kontrol .renklihaberler .divsect").html());
return false;
});
</script>
<script type="text/javascript">  
$("#cont .hareketana .harkt li").hover(function () {
$(this).parents('.harkt').find("ol li").removeClass('hrkact');
$(this).addClass('hrkact');
$(this).parents('.harkt').find(".hrkte span").html($(this).find("span").html());
});
$("#cont .hareketana .harkt li:first-child").addClass('hrkact');
$("#cont .hareketana .ger span").click(function () {
$("#cont .hareketana .ger").hide();
$("#cont .hareketana .divsect").fadeIn('fast');
//alert($("#cont .renklihaberler .divsect").html());
return false;
});
</script>
<script type="text/javascript">
jQuery(".backtotop").addClass("hidden");
jQuery(window).scroll(function () {
if (jQuery(this).scrollTop() === 0) {
jQuery(".backtotop").addClass("hidden")
} else {
jQuery(".backtotop").removeClass("hidden")
}
});
jQuery('#linkTop').click(function () {
jQuery('body,html').animate({
scrollTop:0
}, 1200);
return false;
});
</script>
<div id="footer">	
<div class="border"></div>
<div class="footermenu_ortala">
<div class="altmenusol"><div class="altmenusag"><div class="altmenuorta"><div>
<ul id="menu-footermenu" class="yonver"><li id="menu-item-23659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23659"><a href="http://www.turgutlumanset.com/category/manset/">Manşet</a></li>
<li id="menu-item-23660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23660"><a href="http://www.turgutlumanset.com/category/guncel/">Güncel</a></li>
<li id="menu-item-23661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23661"><a href="http://www.turgutlumanset.com/category/genel/">Genel</a></li>
<li id="menu-item-23662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23662"><a href="http://www.turgutlumanset.com/category/spor/">Spor</a></li>
<li id="menu-item-23663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23663"><a href="http://www.turgutlumanset.com/category/siyaset/">Siyaset</a></li>
<li id="menu-item-23664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23664"><a href="http://www.turgutlumanset.com/category/asayis/">Asayiş</a></li>
<li id="menu-item-23665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23665"><a href="http://www.turgutlumanset.com/category/saglik/">Sağlık</a></li>
</ul></div></div></div></div></div>
<div style="clear:both;"></div>
<style>
.footer-menu .widget-list {margin: 12px 0 0 -62px;padding: 0;list-style-type: none;width: 547px;height: 96px;float: left;}
.footer-menu .widget-list li {float: left;width: 161px;padding-bottom: 20px;padding-left: 6px;background-image: url(http://www.turgutlumanset.com/wp-content/themes/haber/images/footermenubgis.png);list-style-type: none;background-repeat: no-repeat;    background-position: right top;}
.footer-menu .widget-list li a {font-size: 12px !important;font-weight: normal;font-family: robotocondensed, Thoma, Arial, "Helvetica Neue", Helvetica, sans-serif;display: block;padding: 3px 5px 3px 0;text-decoration: none;color: #d7d7d7 !important;text-align: center;}
#footer .content44 {float: left;width: 480px;font-size: 13px;position: absolute;height: auto;padding: 0 0 0 13px;margin: 122px 0px 5px 482px;text-align: center;}
.content55 { float: left; width: 487px; font-size: 13px; height: 92px; padding: 0 0 0 0; margin: 14px 0px 1px 0px; text-align: center;}
.copy {padding: 16px 0 0 13px;clear: both;    float: left;}
.footer-menu .widget-head,.message-wrap .comment-write{display:none}.footer-menu .widget-list .lastlist{background-image:none}.footer-menu .widget-list a:hover{color:#fff}.footer-menu .widget-list li ul{margin:0;padding:0}.footer-menu .widget-list li ul li{float:none;padding:0;background-image:none}.footer-menu .widget-list li ul li a{padding:3px 5px 3px 0;color:#d7d7d7}.footer-menu .widget-list li ul li a:hover{color:#fff}
</style>
<div class="footer-menu">
<h2 class="widget-head"></h2>
<div class="widget-content">
<ul class="widget-list">
<ul><li></li></ul>
<ul><li></li></ul>
<ul><li></li></ul>
</ul>
<div class="clear">
</div></div></div>
<div class="content55">
<img src="http://www.turgutlumanset.com//uploads/2017/11/mansethaberlogo55.png" alt="Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi" title="Turgutlu Manşet | Özgür Haberin Turgutlu&#039;da ki Güçlü Adresi" width="250" height="90" style="text-align: center;">
</div>
<div class="content44">Turgutlumanset 5846 sayılı Fikir ve Sanat Eserleri Kanunu'na %100 uygun olarak yayınlanmaktadır. Portalımızdaki yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz kullanılamaz.</div>
<div class="copy">
Copyright © 2012 | Turgutlumanset.com<br/><br/>
Tasarım ve Programlama: Ajans5.Net<br/>
</div>
</div>
<div class="footer_bosluk"></div>
</div>
</body>
</html><script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "5197b602f4"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><script type="text/javascript" >
var jk = jQuery.noConflict();
jQuery(document).ready(function(jk) {
jQuery.ajax({
type: 'GET',
url: "http://www.turgutlumanset.com/wp-admin/admin-ajax.php",
data : {'action': 'new_postview', 'post_id' : "35668"},
dataType : "json",
cache: false, 
success: function(data){
jQuery("#new-post-view").text(data);
}
});
});
</script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.turgutlumanset.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.turgutlumanset.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.turgutlumanset.com/wp-includes/js/wp-embed.min.js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43495551-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-43495551-1');
</script>
<script type="text/javascript">
var pj = jQuery.noConflict();  
pj(window).scroll(function(){if(pj(document).scrollTop()>=pj(document).height()/6)pj("#ilgisistemi").show("slow");else pj("#ilgisistemi").hide("slow");});function closesocialslide(){pj('#ilgisistemi').remove();pj.ajax();}
</script>
<style>
#ilgisistemi { display: none;z-index:999999; width: 315px; position: fixed; bottom: 10px; right: 0; _position: absolute; _top: 0; }
* html #ilgisistemiWrapper { position: absolute; overflow: hidden; right: 0; }
.blogPost #ilgisistemi { text-align:left; z-index:100; }
.refer li, p.refer, div.refer { font-size: 1.1em; line-height: 1.182em; }
.hidden { display: none !important; }
</style>
<div style="right: -360pt; cursor: default; margin-right: 480px;" id="ilgisistemi">
<div class="wrapper opposingFloatControl">
<div style="width: 298px;color: #ffffff;height: 220px;background: #152339;border: 1px solid #ccc;padding: 0;font-weight: normal;font-family: 'robotobold_condensed',Thoma,Arial,'Helvetica Neue',Helvetica,sans-serif;webkit-box-shadow: -7px -5px 15px 0px rgba(0, 0, 0, 0.3);-moz-box-shadow: -7px -5px 15px 0px rgba(0, 0, 0, 0.3);box-shadow: -5px -3px 25px 0px rgba(0, 0, 0, 0.3);transition: all 0.6s ease;">
<div style="height: 25px;padding: 11px 0 0 9px;font-size: 18px;color: #fff;background-color: #4699d0;text-decoration: none;line-height: 16px;position: relative;border-bottom: 2px solid #cf1d23;">    
İlginizi Çekebilir
<a style="width:20px;height:17px;padding-top:3px;background:#fff;border-radius:1px;color:#ed1c24;position:absolute;top:9px;right:10px;text-align:center;text-decoration:none;font-size:14px;" href="javascript:void(0);" onclick="return closesocialslide();">X</a>
</div>
<ul style="padding:0 10px 0 10px;margin:10px 0 0 0;">
<li style="display:inline-block;padding-bottom:10px;width:277px;">
<a style="font-size:13px;color:#ffffff;text-decoration:none;line-height:15px;" href="http://www.turgutlumanset.com/gunuden-kutlama-mesaji/" target="_blank" title="GÜNÜ’DEN KUTLAMA MESAJI"  alt="GÜNÜ’DEN KUTLAMA MESAJI">
<img src="http://www.turgutlumanset.com//uploads/kaymakam23-120x70.jpg" alt="GÜNÜ’DEN KUTLAMA MESAJI" title="GÜNÜ’DEN KUTLAMA MESAJI" style="display: inline;border:1px solid #DDDDDD;float:left;margin-right:10px;" width="120" height="70" /> 
<strong>GÜNÜ’DEN KUTLAMA MESAJI</strong>
</a>
</li>
<li style="display:inline-block;padding-bottom:10px;width:277px;">
<a style="font-size:13px;color:#ffffff;text-decoration:none;line-height:15px;" href="http://www.turgutlumanset.com/baybatur-sehir-hastanesi-insaatini-inceledi/" target="_blank" title="BAYBATUR ŞEHİR HASTANESİ İNŞAATINI İNCELEDİ"  alt="BAYBATUR ŞEHİR HASTANESİ İNŞAATINI İNCELEDİ">
<img src="http://www.turgutlumanset.com//uploads/DSC_6500-120x70.jpg" alt="BAYBATUR ŞEHİR HASTANESİ İNŞAATINI İNCELEDİ" title="BAYBATUR ŞEHİR HASTANESİ İNŞAATINI İNCELEDİ" style="display: inline;border:1px solid #DDDDDD;float:left;margin-right:10px;" width="120" height="70" /> 
<strong>BAYBATUR ŞEHİR HASTANESİ İNŞAATINI İNCELEDİ</strong>
</a>
</li>
</ul></div><br style="clear: both;"></div></div>
<!-- WP Fastest Cache file was created in 1.6690261364 seconds, on 01-12-17 13:37:38 -->